<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.draugas.org/xmlrpc.php" />
<title>Šventė Navy Pier – kupina įspūdingų naujovių &#8211; DRAUGAS</title>
<meta property="og:title" content="Šventė Navy Pier – kupina įspūdingų naujovių"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
Kovo 12-osios sekmadienį Čika­gos lietuviai šventė savo tėvynės nepriklausomybę, ir tai buvo ypati..."/>
<meta property="og:url" content="http://www.draugas.org/svente-navy-pier-kupina-ispudingu-naujoviu/"/>
<meta property="og:site_name" content="DRAUGAS"/>
<meta property="og:image" content="http://www.draugas.org/wp-content/uploads/2017/03/NAvy_OPR6060-660x330.jpg" />
<link rel="alternate" type="application/rss+xml" title="DRAUGAS &raquo; Feed" href="http://www.draugas.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="DRAUGAS &raquo; Comments Feed" href="http://www.draugas.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.draugas.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.draugas.org/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.draugas.org/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.draugas.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='yith-wcan-frontend-css'  href='http://www.draugas.org/wp-content/plugins/yith-woocommerce-ajax-navigation/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.draugas.org/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='http://www.draugas.org/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.draugas.org/wp-content/themes/sahifa/css/ilightbox/smooth-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.draugas.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.draugas.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.draugas.org/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.draugas.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.draugas.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.draugas.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Darbų sąraše – ir prekyba deimantais' href='http://www.draugas.org/darbu-sarase-ir-prekyba-deimantais/' />
<meta name="generator" content="WordPress 4.4.2" />
<meta name="generator" content="WooCommerce 2.5.2" />
<link rel="canonical" href="http://www.draugas.org/svente-navy-pier-kupina-ispudingu-naujoviu/" />
<link rel='shortlink' href='http://www.draugas.org/?p=8433' />
<link rel="alternate" type="application/json+oembed" href="http://www.draugas.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.draugas.org%2Fsvente-navy-pier-kupina-ispudingu-naujoviu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.draugas.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.draugas.org%2Fsvente-navy-pier-kupina-ispudingu-naujoviu%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.draugas.org/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://www.draugas.org/wp-content/uploads/2016/01/favicon_draugas_32x32.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.draugas.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.draugas.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.draugas.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.draugas.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.draugas.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

</head>
<body id="top" class="single single-post postid-8433 single-format-standard yith-wcan-free lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">
		
		<header id="theme-header" class="theme-header center-logo">
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:6px; margin-bottom:6px;">
			<h2>								<a title="DRAUGAS" href="http://www.draugas.org/">
					<img src="http://www.draugas.org/wp-content/uploads/2016/01/banner_green_kultura.jpg" alt="DRAUGAS"  /><strong>DRAUGAS Lithuanian World Wide News</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-635"><a href="/">CENTRAS</a></li>
<li id="menu-item-7232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7232"><a href="http://www.draugas.org/archyvas-pdf-2017/">DR PDF-ai</a></li>
<li id="menu-item-7239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7239"><a href="http://www.draugas.org/archyvas-priedas-2017/">KL PDF-ai</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-7246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7246"><a href="http://www.draugas.org/kl-galerija-2017-1/">KL galerija 2017-1</a></li>
	<li id="menu-item-5017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5017"><a href="http://www.draugas.org/kl-galerija-2016-2/">KL galerija 2016-2</a></li>
	<li id="menu-item-2430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2430"><a href="http://www.draugas.org/kl-galerija-2016-1/">KL galerija 2016-1</a></li>
	<li id="menu-item-2431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2431"><a href="http://www.draugas.org/kl-galerija-2015-2/">KL galerija 2015-2</a></li>
	<li id="menu-item-2432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2432"><a href="http://www.draugas.org/kl-galerija-2015-1/">KL galerija 2015-1</a></li>
	<li id="menu-item-2433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2433"><a href="http://www.draugas.org/kl-galerija-2014-2/">KL galerija 2014-2</a></li>
	<li id="menu-item-2434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2434"><a href="http://www.draugas.org/kl-galerija-2014-1/">KL galerija 2014-1</a></li>
	<li id="menu-item-2435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2435"><a href="http://www.draugas.org/kl-galerija-2013-2/">KL galerija 2013-2</a></li>
	<li id="menu-item-2436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2436"><a href="http://www.draugas.org/kl-galerija-2013-1/">KL Galerija 2013-1</a></li>
</ul>
</li>
<li id="menu-item-2257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2257"><a href="http://www.draugas.org/kalendorius/">Kalendorius</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2305"><a href="http://calendar.draugas.org/lt/events/upcoming/?tribe-bar-date&#038;region=jav-usa">JAV sąrašas</a></li>
	<li id="menu-item-2306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2306"><a href="http://calendar.draugas.org/lt/events/upcoming/?tribe-bar-date&#038;region=jav-chi">Čikaga sąrašas</a></li>
	<li id="menu-item-2307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2307"><a href="http://calendar.draugas.org/lt/events/upcoming/?tribe-bar-date&#038;region=jav-ryt">Rytys  sąrašas</a></li>
</ul>
</li>
<li id="menu-item-1036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1036"><a href="http://www.draugas.org/mirties/">Mirties Pran.</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-880"><a href="http://www.draugas.org/palikimai/">Palikimai</a></li>
</ul>
</li>
<li id="menu-item-1056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1056"><a href="http://www.draugas.org/knygynelis/">Knygynėlis</a></li>
<li id="menu-item-879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-879"><a href="http://www.draugas.org/prenumerata/">Prenumerata</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2258"><a href="http://www.draugas.org/reklama/">Reklama</a></li>
	<li id="menu-item-2301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2301"><a href="http://www.draugas.org/aukoti/">Paaukoti</a></li>
</ul>
</li>
<li id="menu-item-1057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1057"><a href="http://www.draugas.org/news/">DRAUGAS NEWS</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.draugas.org">CENTRAS</a></span> <span class="delimiter">-</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.draugas.org/category/imigracija/">Imigracija</a></span> <span class="delimiter">-</span> <span class="current">Šventė Navy Pier – kupina įspūdingų naujovių</span></div>
					
				
						
		<article class="post-listing post-8433 post type-post status-publish format-standard has-post-thumbnail hentry category-imigracija category-istorija category-kultura category-maistas category-muzika category-renginiai category-sokiai" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.draugas.org/wp-content/uploads/2017/03/NAvy_OPR6060-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Marijus Gudynas sako kalbą." srcset="http://www.draugas.org/wp-content/uploads/2017/03/NAvy_OPR6060-660x330.jpg 660w, http://www.draugas.org/wp-content/uploads/2017/03/NAvy_OPR6060-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		<div class="single-post-caption">Į Crystal Gardens salę šokėjams įnešus įspūdingo ilgio trispalvę, šventė prasidėjo! Susirinkusiuosius sveikina LR gen. konsulas Marijus Gudynas. (Jono Kuprio nuotr.)</div> 
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Šventė Navy Pier – kupina įspūdingų naujovių</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.draugas.org/category/imigracija/" rel="category tag">Imigracija</a>, <a href="http://www.draugas.org/category/istorija/" rel="category tag">Istorija</a>, <a href="http://www.draugas.org/category/kultura/" rel="category tag">Kultūra</a>, <a href="http://www.draugas.org/category/maistas/" rel="category tag">Maistas</a>, <a href="http://www.draugas.org/category/muzika/" rel="category tag">Muzika</a>, <a href="http://www.draugas.org/category/renginiai/" rel="category tag">Renginiai</a>, <a href="http://www.draugas.org/category/sokiai/" rel="category tag">Šokiai</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><span>Comments Off<span class="screen-reader-text"> on Šventė Navy Pier – kupina įspūdingų naujovių</span></span></span>
<span class="post-views"><i class="fa fa-eye"></i>54 Peržiūrų</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<figure id="attachment_8421" style="width: 255px" class="wp-caption alignright"><img class="wp-image-8421" src="http://www.draugas.org/wp-content/uploads/2017/03/NAvy_OPR5952-215x300.jpg" alt="30 metrų trispalvė keliauja į Navy Pier. " width="255" height="355" /><figcaption class="wp-caption-text">30 metrų trispalvė keliauja į Navy Pier.</figcaption></figure>
<p class="p1">Kovo 12-osios sekmadienį Čika­gos lietuviai šventė savo tėvynės nepriklausomybę, ir tai buvo ypatinga diena – centrinėmis miesto gat­vėmis vingiavo 30 metrų trispalvė, kuri vidurdienį buvo įnešta į pag­rindinę Čikagos laisvalaikio ir pra­mogų erdvę Navy Pier. Ten aidint lietuvių liaudies muzikai, šokant tautiniais kostiumais pasipuošusiems šokėjams pradėtas jau šeštasis ke­turių valandų festivalis „Celebrate Lithuanian Independence”.</p>
<p class="p1">11 val. ryto lietuviai rinkosi prie Lietuvos Respublikos generalinio konsulato Čikagoje pastato,<span class="Apple-converted-space">  </span>išskleidė 30 metrų<span class="Apple-converted-space">  </span>vėliavą ir nešini ja pajudėjo Navy Pier link. Beveik valandą tru­kusi eisena sulaukė aplinkinių dėmesio: akį traukė ryški trispalvė, ausiai neįprastai skambėjo lietuviškos dainos. „Įspūdingo dydžio vėliavos Lie­tuvoje įvairių švenčių ar renginių metu nešamos miestų gatvėmis, o eisenoje žygiuojantys patiria ypatingą pasididžiavimo savo Tėvyne, jos istorija ir vienybės jausmą. Jau keletą metų svarsčiau, kad Čikaga, kur daugiau nei 100 metų gyvena ypač gausi ir galinga lietuvių bendruomenė, veikia daugybė organizacijų, parapijų, mokyklų, o šis miestas neretai yra tituluojamas lietuvių diasporos sostine, galėtų taip pat turėti savo vienybės vėliavą. Tikiu, kad ši vėliava taps dar vienu simboliu, bursiančiu čia gyvenančius lietuvius ir skatinsiančius kiekvieną atrasti savo individualų kelią kaip prisidėti kuriant stiprią ir klestinčią Lietuvą”, – sakė<span class="Apple-converted-space">  </span>eisenos priekyje ėjęs idėjos sumanytojas generalinis konsulas Čikagoje Marijus Gudynas.</p>
<figure id="attachment_8432" style="width: 300px" class="wp-caption alignleft"><img class="wp-image-8432 size-medium" src="http://www.draugas.org/wp-content/uploads/2017/03/x_cmykNAvyNPR_4178-300x281.jpg" alt="Vėliava jau Navy Pier!" width="300" height="281" srcset="http://www.draugas.org/wp-content/uploads/2017/03/x_cmykNAvyNPR_4178-300x281.jpg 300w, http://www.draugas.org/wp-content/uploads/2017/03/x_cmykNAvyNPR_4178.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">Vėliava jau Navy Pier!</figcaption></figure>
<p class="p1">Iškilmingai įnešus Lietuvos trispalvę šventės programa pradėta solistės Agnė Giedraitytės atliekamais Lietuvos ir JAV himnais, vėliau į renginio dalyvius kreipėsi generalinis konsulas Čikagoje Marijus Gu­dynas, nepriklausomybės proga visus sveikino itin garbingas svečias – lietuviškų šaknų turintis JAV senatorius Richard (Dick) Durbin. „Per daugelį metų aš ne vieną kartą lankiausi Lietuvoje ir stebėjau jos įspūdingą pažangą. Dabar ji puiki valstybė su nuostabiais žmonėmis, kurie vertina savo šeimas, tikėjimą ir lais­vę, o šiandien aš švenčiu kartu su gausia Amerikos lietuvių bendruo­mene ir didžiuojuosi būdamas jos dalimi”, – sakė senatorius R. Durbin.</p>
<p class="p1">Lietuvą ir lietuvius laiškais pa­sveikino ir Ilinojaus valstijos gubernatorius Bruce Rauner, Čikagos meras Rahm Emanuel bei Ilinojaus generalinė prokurorė Lisa Madigan.</p>
<p class="p1">Gerą šventės nuotaiką užtikrino svečiai iš Indianapolio – kapela<span class="Apple-converted-space"> </span>„Biru Bar” (vad. O. Balčiūnas), Čikagos lietuvių mylimi vaikų pop choras „Svajonė” (vad. A. Šim­kuvie­nė), tautinių šokių grupės<span class="Apple-converted-space"> </span>„Suktinis” (vad. G. Elekšytė-Knieža),<span class="Apple-converted-space"> </span>„Lietuvos vyčiai” (vad. L. Ringienė), „Rusnė” (vad. N. Černiauskienė), „Grandis” (vad. D. Bilaišytė-DeMuth ir G. Grinkevičius) ir „Laumė” (vad. V. Indriliūnas). Čikagos meno ansamblis „Daina­va” (vad. D. Polikaitis) šiais metais koncertavo su renginio svečiais iš Lietuvos – Šiaulių miesto berniukų ir jaunuolių choru „Dagilėlis” (vad. R. Adomaitis). Aštuoniasdešimties bal­sų jungtinis choras atliko puikią programą, sulaukusią nuoširdžių susirinkusių­jų plojimų.</p>
<figure id="attachment_8412" style="width: 255px" class="wp-caption alignright"><img class="wp-image-8412" src="http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5092-225x300.jpg" alt="Šokiai prasideda!" width="255" height="340" srcset="http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5092-225x300.jpg 225w, http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5092-1024x1364.jpg 1024w, http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5092.jpg 1200w" sizes="(max-width: 255px) 100vw, 255px" /><figcaption class="wp-caption-text">Šokiai prasideda!</figcaption></figure>
<p class="p1">Šiais metais Crystal Gardens lietuvių skautų ir ateitininkų dėka puikavosi Gedimino bokšto dekoracija, prie jo budėjo šarvais vilkintis viduramžiškas riteris ir būrelis vaidilučių („Suktinio” šokėjai), ku­rių apsuptyje norinčius profesionaliai fotografavo Nijolė Shuberg. Netoliese lankytojai turėjo galimybę susikurti savo nuotrauką vilkint pasirinktą lietuvišką tautinį kos­tiumą.</p>
<p class="p1">Renginio metu tradiciškai šurmuliavo verslo, meno, tautodailės bei nepelno siekiančių lietuviškų organizacijų mugė, kurioje dalyvavo Lie­tuvių tautodailės institutas Čikagoje, Balzeko lietuvių kultūros muziejus, menininkai: Agnė Sabonis, Jolanta Koller, Audronė Babich ir kiti. Par­duotuvė „Monique Boutique” siūlė lietuvių dizainerių sukurtų papuo­šalų, „AmberBay” – juvelyrinių dirbinių su gintaru, „Manilla” – lietuviškos rankų darbo kosmetikos. Savo veiklą mugėje pristatė Čikagos apylinkių lietuvių Rotary klubas, JAV Lietuvių Bendruomenė, Nacio­naliniai Amerikos lietuvių šlovės rūmai, Šiaurės Amerikos lietuvių fizinio auklėjimo ir sporto sąjunga, filmo „Game Changer: Lithuania’s Nonviolent Revolution” projektą – jo kūrėja Rima Gungor.</p>
<p class="p1">Lietuvių dailės muziejaus galerijos „Siela” nariai tęsė meno projektą „Pražydusi trispalvė” (aut. S. Kazi­mieraitienė), kuomet šventės dalyviai savo rankomis iš molio gamino mažas trimates plokšteles simbolinei trispalvei mozaikai, 2018 m., minint Lietuvos Respublikos 100-metį, visam laikui papuošiančiai Pasaulio lietuvių centrą. Čikagos, Gedimino, Maironio ir Rasos lituanistinės mokyklos mokytojos bei praktikantės kvietė mažuosius renginio dalyvius pačius pasi­gaminti lietuviškų suvenyrų, kurti įdomias trispalves bei sveikinimus Lietuvai, jiems padėjo ir Lietuvių skautų sąjungos nariai.</p>
<figure id="attachment_8425" style="width: 300px" class="wp-caption alignleft"><img class="wp-image-8425 size-medium" src="http://www.draugas.org/wp-content/uploads/2017/03/NAvy_OPR6462-300x270.jpg" alt="Šventėje pasirodymų netrūko." width="300" height="270" srcset="http://www.draugas.org/wp-content/uploads/2017/03/NAvy_OPR6462-150x135.jpg 150w, http://www.draugas.org/wp-content/uploads/2017/03/NAvy_OPR6462-300x270.jpg 300w, http://www.draugas.org/wp-content/uploads/2017/03/NAvy_OPR6462-1024x922.jpg 1024w, http://www.draugas.org/wp-content/uploads/2017/03/NAvy_OPR6462.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">Šventėje pasirodymų netrūko.</figcaption></figure>
<p class="p1">Į šventę iš Vilniaus atvykusi „Kurk Lietuvai” programos koordinatorė Agila Barzdienė pasakojo, kaip JAV jauni profesionalai gali prisijungti prie strateginio lygmens darbą su aukščiausiais šalies vado­vais siūlančios programos, ir turėti galimybę savo žiniomis bei idėjomis kurti modernią Lietuvą.</p>
<p class="p1">Šventėje dėmesio skirta ir lietuviškam kulinariniam paveldui – įmonė „Bravo Bites” pristatė unikaliuosius šaltibarščius, mokė juos gaminti, dalino receptus, davė paragauti.</p>
<p class="p1">Restoranas „Kunigaikščių užeiga”, kaip ir kasmet, siūlė įvairių lietuviškos virtuvės patiekalų bei sukūrė įspūdingą šakočių pristatymą, kurio puošmena tapo metro aukščio šakotis, vėliau padovanotas visiems ren­ginio svečiams paskanauti.</p>
<p class="p1">„Celebrate Lithuanian Indepen­dence” surengė Lietuvos generalinis konsulatas Čikagoje bendradarbiaudamas su laisvalaikio centru Navy Pier, parėmė LR Užsienio reikalų ministerija. Nuoširdžiai dėkojame fotografei Sandrai Ščedrinai („Studio Light”), meno grupėms, atlikėjams, savanoriams, dalyviams ir visiems kitiems, prisidėjusiems prie šventės paruošimo bei įgyvendinimo. Tik daugybės žmonių laiko, talentų, nuoširdaus bei vieningo darbo dėka surengta dar viena ypatinga Lietuvos nepriklausomybės diena Čikagoje.<span class="Apple-converted-space">  </span></p>
<p class="p1"><em>LR generalinio konsulato Čikagoje info</em></p>
<p class="p1"><em><img class="alignnone size-full wp-image-8408" src="http://www.draugas.org/wp-content/uploads/2017/03/cmykxx_OPR6018.jpg" alt="cmykxx_OPR6018" width="1200" height="801" srcset="http://www.draugas.org/wp-content/uploads/2017/03/cmykxx_OPR6018-150x100.jpg 150w, http://www.draugas.org/wp-content/uploads/2017/03/cmykxx_OPR6018-300x200.jpg 300w, http://www.draugas.org/wp-content/uploads/2017/03/cmykxx_OPR6018-1024x684.jpg 1024w, http://www.draugas.org/wp-content/uploads/2017/03/cmykxx_OPR6018.jpg 1200w" sizes="(max-width: 1200px) 100vw, 1200px" /><img class="alignnone size-full wp-image-8429" src="http://www.draugas.org/wp-content/uploads/2017/03/NAvyNPR_3910.jpg" alt="NAvyNPR_3910" width="1200" height="722" srcset="http://www.draugas.org/wp-content/uploads/2017/03/NAvyNPR_3910-150x90.jpg 150w, http://www.draugas.org/wp-content/uploads/2017/03/NAvyNPR_3910-300x181.jpg 300w, http://www.draugas.org/wp-content/uploads/2017/03/NAvyNPR_3910-1024x616.jpg 1024w, http://www.draugas.org/wp-content/uploads/2017/03/NAvyNPR_3910.jpg 1200w" sizes="(max-width: 1200px) 100vw, 1200px" /><img class="alignnone size-full wp-image-8428" src="http://www.draugas.org/wp-content/uploads/2017/03/NAvyNPR_3878.jpg" alt="NAvyNPR_3878" width="1200" height="801" srcset="http://www.draugas.org/wp-content/uploads/2017/03/NAvyNPR_3878-150x100.jpg 150w, http://www.draugas.org/wp-content/uploads/2017/03/NAvyNPR_3878-300x200.jpg 300w, http://www.draugas.org/wp-content/uploads/2017/03/NAvyNPR_3878-1024x684.jpg 1024w, http://www.draugas.org/wp-content/uploads/2017/03/NAvyNPR_3878.jpg 1200w" sizes="(max-width: 1200px) 100vw, 1200px" /><img class="alignnone size-full wp-image-8407" src="http://www.draugas.org/wp-content/uploads/2017/03/cmykNAvyNPR_4261-copy.jpg" alt="cmykNAvyNPR_4261 copy" width="1200" height="523" srcset="http://www.draugas.org/wp-content/uploads/2017/03/cmykNAvyNPR_4261-copy-300x131.jpg 300w, http://www.draugas.org/wp-content/uploads/2017/03/cmykNAvyNPR_4261-copy-1024x446.jpg 1024w, http://www.draugas.org/wp-content/uploads/2017/03/cmykNAvyNPR_4261-copy.jpg 1200w" sizes="(max-width: 1200px) 100vw, 1200px" /><img class="alignnone size-full wp-image-8430" src="http://www.draugas.org/wp-content/uploads/2017/03/NAvyNPR_4353.jpg" alt="NAvyNPR_4353" width="1200" height="720" srcset="http://www.draugas.org/wp-content/uploads/2017/03/NAvyNPR_4353-150x90.jpg 150w, http://www.draugas.org/wp-content/uploads/2017/03/NAvyNPR_4353-300x180.jpg 300w, http://www.draugas.org/wp-content/uploads/2017/03/NAvyNPR_4353-1024x614.jpg 1024w, http://www.draugas.org/wp-content/uploads/2017/03/NAvyNPR_4353.jpg 1200w" sizes="(max-width: 1200px) 100vw, 1200px" /><img class="alignnone size-full wp-image-8426" src="http://www.draugas.org/wp-content/uploads/2017/03/NAvy_OPR6580.jpg" alt="NAvy_OPR6580" width="1200" height="493" srcset="http://www.draugas.org/wp-content/uploads/2017/03/NAvy_OPR6580-300x123.jpg 300w, http://www.draugas.org/wp-content/uploads/2017/03/NAvy_OPR6580-1024x421.jpg 1024w, http://www.draugas.org/wp-content/uploads/2017/03/NAvy_OPR6580.jpg 1200w" sizes="(max-width: 1200px) 100vw, 1200px" /><img class="alignnone size-full wp-image-8417" src="http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5493.jpg" alt="NavPier-NPR_5493" width="1200" height="696" srcset="http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5493-150x87.jpg 150w, http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5493-300x174.jpg 300w, http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5493-1024x594.jpg 1024w, http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5493.jpg 1200w" sizes="(max-width: 1200px) 100vw, 1200px" /><img class="alignnone size-full wp-image-8415" src="http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5341.jpg" alt="NavPier-NPR_5341" width="1200" height="882" srcset="http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5341-150x110.jpg 150w, http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5341-300x221.jpg 300w, http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5341-1024x753.jpg 1024w, http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5341.jpg 1200w" sizes="(max-width: 1200px) 100vw, 1200px" /><img class="alignnone size-full wp-image-8414" src="http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5314.jpg" alt="NavPier-NPR_5314" width="1200" height="706" srcset="http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5314-150x88.jpg 150w, http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5314-300x177.jpg 300w, http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5314-1024x602.jpg 1024w, http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5314.jpg 1200w" sizes="(max-width: 1200px) 100vw, 1200px" /><img class="alignnone size-full wp-image-8413" src="http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5177.jpg" alt="NavPier-NPR_5177" width="1200" height="757" srcset="http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5177-300x189.jpg 300w, http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5177-1024x646.jpg 1024w, http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5177.jpg 1200w" sizes="(max-width: 1200px) 100vw, 1200px" /><img class="alignnone size-full wp-image-8411" src="http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5010.jpg" alt="NavPier-NPR_5010" width="1200" height="646" srcset="http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5010-150x81.jpg 150w, http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5010-300x162.jpg 300w, http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5010-1024x551.jpg 1024w, http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5010.jpg 1200w" sizes="(max-width: 1200px) 100vw, 1200px" /><img class="alignnone size-full wp-image-8410" src="http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_4933.jpg" alt="NavPier-NPR_4933" width="1200" height="707" srcset="http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_4933-300x177.jpg 300w, http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_4933-1024x603.jpg 1024w, http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_4933.jpg 1200w" sizes="(max-width: 1200px) 100vw, 1200px" /><img class="alignnone size-full wp-image-8423" src="http://www.draugas.org/wp-content/uploads/2017/03/NAvy_OPR6081.jpg" alt="NAvy_OPR6081" width="1200" height="958" srcset="http://www.draugas.org/wp-content/uploads/2017/03/NAvy_OPR6081-150x120.jpg 150w, http://www.draugas.org/wp-content/uploads/2017/03/NAvy_OPR6081-300x240.jpg 300w, http://www.draugas.org/wp-content/uploads/2017/03/NAvy_OPR6081-1024x817.jpg 1024w, http://www.draugas.org/wp-content/uploads/2017/03/NAvy_OPR6081.jpg 1200w" sizes="(max-width: 1200px) 100vw, 1200px" /><img class="alignnone size-full wp-image-8418" src="http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5583.jpg" alt="NavPier-NPR_5583" width="1200" height="708" srcset="http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5583-300x177.jpg 300w, http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5583-1024x604.jpg 1024w, http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5583.jpg 1200w" sizes="(max-width: 1200px) 100vw, 1200px" /><img class="alignnone size-full wp-image-8427" src="http://www.draugas.org/wp-content/uploads/2017/03/NAvy_OPR6596.jpg" alt="NAvy_OPR6596" width="1200" height="676" srcset="http://www.draugas.org/wp-content/uploads/2017/03/NAvy_OPR6596-300x169.jpg 300w, http://www.draugas.org/wp-content/uploads/2017/03/NAvy_OPR6596-1024x577.jpg 1024w, http://www.draugas.org/wp-content/uploads/2017/03/NAvy_OPR6596.jpg 1200w" sizes="(max-width: 1200px) 100vw, 1200px" /><img class="alignnone size-full wp-image-8419" src="http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5652.jpg" alt="NavPier-NPR_5652" width="1200" height="727" srcset="http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5652-150x91.jpg 150w, http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5652-300x182.jpg 300w, http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5652-1024x620.jpg 1024w, http://www.draugas.org/wp-content/uploads/2017/03/NavPier-NPR_5652.jpg 1200w" sizes="(max-width: 1200px) 100vw, 1200px" /></em></p>
<p class="p1">
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-03-18</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.draugas.org/author/neringashop/" title="Posts by neringashop" rel="author">neringashop</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.draugas.org/darbu-sarase-ir-prekyba-deimantais/" rel="prev"><span>Ankstesnis</span> Darbų sąraše – ir prekyba deimantais</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
				
					
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="black-studio-tinymce-6" class="widget widget_black_studio_tinymce"><div class="widget-top"><h4>Naujausias numeris</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget"><p style="text-align: center;"><a href="http://www.draugas.org/sample.pdf" target="_blank"><u>Laikraščio pavyzdys</u> (PDF)</a></p>
<div style="text-align: center;"><small><small>Pirmi puslapiai nemokamai smalsuoliams</small></small><br />
<a href="http://www.draugas.org/wp-content/uploads/2017/03/latest.jpg" target="_blank"><img class=" aligncenter" style="border: 1px solid; width: 144px; height: 220px;" src="http://www.draugas.org/wp-content/uploads/2017/03/ikonlatest.jpg" alt="latest DRAUGAS" /></a><a href="/archyvas-pdf-2016"><u>SKAITYTI VISĄ INTERNETE</u></a><a href="http://www.draugas.org/wp-content/uploads/2017/03/latestp.jpg" target="_blank"><img class=" aligncenter" style="border: 1px solid; width: 144px; height: 220px;" src="http://www.draugas.org/wp-content/uploads/2017/03/ikonlatestp.jpg" alt="latest PRIEDAS" /></a><a href="/archyvas-priedas-2016"><u>SKAITYTI VISĄ INTERNETE</u></a></div>
</div></div></div><!-- .widget /--><div id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><div class="widget-top"><h4>Prenumeruoti</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget"><div id="sidebar2" style="font-weight: normal;">
<div class="prenumerata_1" style="width: 100%;" align="center">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="KTD4K2DZ69S3Q"></p>
<table>
<tr>
<td><input type="hidden" name="on0" value="Parinkite laikotarpi">Parinkite laikotarpį</td>
</tr>
<tr>
<td><select name="os0"><option value="3 men intern">3 men intern $30.00 USD</option><option value="internetas metams">internetas metams $115.00 USD</option><option value="spausdintas metams">spausdintas metams $150.00 USD</option><option value="naujiems prenum.">naujiems prenum. $120.00 USD</option><option value="tik sestad.">tik šeštad. $95.00 USD</option><option value="6 men.">6 men. $80.00 USD</option><option value="3 men.">3 men. $57.00 USD</option></select></td>
</tr>
</table>
<p><input type="hidden" name="currency_code" value="USD"><br />
<input type="image" src="http://www.draugas.org/images/payicons/prenumeruoti2.png" width="150" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!"><br />
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1"><br />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><input name="hosted_button_id" type="hidden" value="AK8RL7TZP3PLC" /><input alt="PayPal - The safer, easier way to pay online!" name="submit" src="http://www.draugas.org/images/payicons/paaukoti2.png" type="image" width="150" /><img src="http://www.draugas.org/pixel.gif" alt="" width="1" height="1" border="0" /></form>
<div align="center">
<p>Lith Cath Press Society</p>
<p>EIN: 36-1395573</p></div>
<div style="text-align: center;"><a href="/aukoti"><big><u>Aukoti už atvirutes ar kalendorių</u></big></a></div>
<div style="text-align: center;"><img src="http://www.draugas.org/pixel.gif" alt="" /></div>
<div style="text-align: center;">
<div>Užmokėti už skelbimus</div>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><input name="hosted_button_id" type="hidden" value="XN8FQGCKD2X98" /><input alt="PayPal - The safer, easier way to pay online!" name="submit" src="http://www.draugas.org/images/payicons/sumoketi_cart2.png" type="image" width="150" /><img src="http://www.draugas.org/pixel.gif" alt="" width="1" height="1" border="0" /></form>
</div>
<div><img src="http://www.draugas.org/pixel.gif" alt="" /></div>
<p><img src="http://www.draugas.org/pixel.gif" alt="" width="1" height="1" border="0" /></p>
<div class="prenumerata_2" align="center">
<p>Subscribe to the monthly English language <a href="http://www.draugas.org/news" target="_blank"><u>"DRAUGAS NEWS"</u></a></p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><br />
<input name="hosted_button_id" type="hidden" value="K4TNV56SNFBH4" /></p>
<table>
<tbody>
<tr>
<td><input name="on0" type="hidden" value="Draugas News" />Draugas News</td>
</tr>
<tr>
<td><select name="os0"><option value="US print 1 year">US print 1 year $45.00 USD</option><option value="US internet only 1 year">US internet only 1 year $30.00 USD</option><option value="Canada print 1 year">Canada print 1 year $75.00 USD</option><option value="Foreign (first class)">Foreign (first class) $90.00 USD</option></select></td>
</tr>
</tbody>
</table>
<p><input name="currency_code" type="hidden" value="USD" /><br />
<input alt="PayPal - The safer, easier way to pay online!" name="submit" src="http://www.draugas.org/images/payicons/subscribe2.png" type="image" width="150" /><br />
<img src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></p>
</form>
</div>
</div>
</div>
<p>-</p>
</div></div></div><!-- .widget /--><div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Archyvai (PDF ir HTML)</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="widget-top">
EIL. NUM. (PDF)
<ul><li><a href="/archyvas-pdf-2016/">2016</a>  --  
<a href="/archyvas-pdf-2015/">2015</a>  --  
<a href="/archyvas-pdf-2014/">2014</a>  --  
<a href="/archyvas-pdf-2013">2013</a></li> 
</ul>
Kultūra (PDF)<ul><li>
<a href="/archyvas-priedas-2016/">2016</a> -- 
<a href="/archyvas-priedas-2015/">2015</a> -- 
<a href="/archyvas-priedas-2014/">2014</a> -- 
<a href="/archyvas-priedas-2013/">2013</a>
</li></ul><ul><li>
Straipsniai (HTML)<ul><li>
<a href="/archyvas-html-2013/">2013</a> -- <a href="/archyvas-html-2012/">2012</a> -- <a href="/archyvas-html-2011/">2011</a> -- <a href="/archyvas-html-2010/">2010</a> -- <a href="/archyvas-html-2009/">2009</a> -- <a href="/archyvas-html-2008/">2008</a>
</li></ul></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce"><div class="widget-top"><h4>Istorinis JPEG Archyvas</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget"><p><a href="http://www.epaveldas.lt/object/recordDescription/LNB/C1B0001661471" target="_blank">Draugas (1909 - 1975)</a></p>
<p><a href="http://www.epaveldas.lt/object/recordDescription/LNB/C1B0003016289" target="_blank">Mokslas, Menas, ir Literatūra (1955 - 2009)</a></p>
</div></div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>TIESIOGIAI šv. MIŠIOS</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a target="_blank" href="https://www.youtube.com/user/draugolaikrastis"><img src="http://draugas.org/wp-content/uploads/2015/05/banner_misa1.jpg" /> </a></div>
		</div></div><!-- .widget /-->			<div id="text-html-widget-4" class="text-html-box" >
			<div class="widget-top">
<h4>
<a href="http://www.draugas.org/apie-mus">Apie Mus <u>čia</u></a>
</h4>
</div>			</div>
		<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>DRAUGO istorija (EN)</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a target=_"blank" href="http://www.draugas.org/draugas-the-lithuanian-world-wide-daily-newspaper-1909-2009-a-brief-historical-overview/"><u>Lituanus 2009</u></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Sekite Mus Per Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://facebook.com/draugolaikrastis&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="black-studio-tinymce-3" class="footer-widget widget_black_studio_tinymce"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="textwidget"><div class="custom_footer"><b>Draugas</b> / 4545 W. 63rd St. / Chicago, IL<br />
60629-5589</p>
<p>Tel: 773-585-9500 / Fax: 773-585-8284 / E-mail: <a href="mailto:administracija@draugas.org"><u>administracija@draugas.org</u></a>
</div>
</div></div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.draugas.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/draugolaikrastis" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/draugolaikrastis" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2017, Visa medžiaga yra dienraščio "Draugas" nuosavybė. 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Braukti iki viršaus"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/svente-navy-pier-kupina-ispudingu-naujoviu\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/www.draugas.org\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.draugas.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='//www.draugas.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/svente-navy-pier-kupina-ispudingu-naujoviu\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.draugas.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//www.draugas.org/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/svente-navy-pier-kupina-ispudingu-naujoviu\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.draugas.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yith_wcan = {"container":".products","pagination":"nav.woocommerce-pagination","result_count":".woocommerce-result-count","wc_price_slider":{"wrapper":".price_slider","min_price":".price_slider_amount #min_price","max_price":".price_slider_amount #max_price"},"is_mobile":"","scroll_top":".yit-wcan-container"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.draugas.org/wp-content/plugins/yith-woocommerce-ajax-navigation/assets/js/yith-wcan-frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"smooth","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","lang_no_results":"Nieko neradome","lang_results_found":"Suradome"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.draugas.org/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.draugas.org/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.draugas.org/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>