<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.draugas.org/xmlrpc.php" />
<title>Kelionė: žodžiai ir vaizdai, pokalbis su Ziono lietuvių liuteronų parapijos kunigu dr. Valdu Aušra &#8211; DRAUGAS</title>
<meta property="og:title" content="Kelionė: žodžiai ir vaizdai, pokalbis su Ziono lietuvių liuteronų parapijos kunigu dr. Valdu Aušra"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Vilma Kava.
Ziono lietuvių liuteronų parapijos kunigo dr. Valdo Aušros eilėraščių ir fotografijų kn..."/>
<meta property="og:url" content="http://www.draugas.org/kelione-zodziai-ir-vaizdai-pokalbis-su-ziono-lietuviu-liuteronu-parapijos-kunigu-dr-valdu-ausra/"/>
<meta property="og:site_name" content="DRAUGAS"/>
<meta property="og:image" content="http://www.draugas.org/wp-content/uploads/2017/01/x_journey-660x330.jpg" />
<link rel="alternate" type="application/rss+xml" title="DRAUGAS &raquo; Feed" href="http://www.draugas.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="DRAUGAS &raquo; Comments Feed" href="http://www.draugas.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.draugas.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.draugas.org/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.draugas.org/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.draugas.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='yith-wcan-frontend-css'  href='http://www.draugas.org/wp-content/plugins/yith-woocommerce-ajax-navigation/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.draugas.org/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='http://www.draugas.org/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.draugas.org/wp-content/themes/sahifa/css/ilightbox/smooth-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.draugas.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.draugas.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.draugas.org/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.draugas.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.draugas.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.draugas.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lietuvos generaliniam konsulatui New Yorke &#8211; 90 metų' href='http://www.draugas.org/lietuvos-generaliniam-konsulatui-new-yorke-90-metu/' />
<meta name="generator" content="WordPress 4.4.2" />
<meta name="generator" content="WooCommerce 2.5.2" />
<link rel="canonical" href="http://www.draugas.org/kelione-zodziai-ir-vaizdai-pokalbis-su-ziono-lietuviu-liuteronu-parapijos-kunigu-dr-valdu-ausra/" />
<link rel='shortlink' href='http://www.draugas.org/?p=7643' />
<link rel="alternate" type="application/json+oembed" href="http://www.draugas.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.draugas.org%2Fkelione-zodziai-ir-vaizdai-pokalbis-su-ziono-lietuviu-liuteronu-parapijos-kunigu-dr-valdu-ausra%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.draugas.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.draugas.org%2Fkelione-zodziai-ir-vaizdai-pokalbis-su-ziono-lietuviu-liuteronu-parapijos-kunigu-dr-valdu-ausra%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.draugas.org/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://www.draugas.org/wp-content/uploads/2016/01/favicon_draugas_32x32.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.draugas.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.draugas.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.draugas.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.draugas.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.draugas.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

</head>
<body id="top" class="single single-post postid-7643 single-format-standard yith-wcan-free lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">
		
		<header id="theme-header" class="theme-header center-logo">
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:6px; margin-bottom:6px;">
			<h2>								<a title="DRAUGAS" href="http://www.draugas.org/">
					<img src="http://www.draugas.org/wp-content/uploads/2016/01/banner_green_kultura.jpg" alt="DRAUGAS"  /><strong>DRAUGAS Lithuanian World Wide News</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-635"><a href="/">CENTRAS</a></li>
<li id="menu-item-7232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7232"><a href="http://www.draugas.org/archyvas-pdf-2017/">DR PDF-ai</a></li>
<li id="menu-item-7239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7239"><a href="http://www.draugas.org/archyvas-priedas-2017/">KL PDF-ai</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-7246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7246"><a href="http://www.draugas.org/kl-galerija-2017-1/">KL galerija 2017-1</a></li>
	<li id="menu-item-5017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5017"><a href="http://www.draugas.org/kl-galerija-2016-2/">KL galerija 2016-2</a></li>
	<li id="menu-item-2430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2430"><a href="http://www.draugas.org/kl-galerija-2016-1/">KL galerija 2016-1</a></li>
	<li id="menu-item-2431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2431"><a href="http://www.draugas.org/kl-galerija-2015-2/">KL galerija 2015-2</a></li>
	<li id="menu-item-2432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2432"><a href="http://www.draugas.org/kl-galerija-2015-1/">KL galerija 2015-1</a></li>
	<li id="menu-item-2433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2433"><a href="http://www.draugas.org/kl-galerija-2014-2/">KL galerija 2014-2</a></li>
	<li id="menu-item-2434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2434"><a href="http://www.draugas.org/kl-galerija-2014-1/">KL galerija 2014-1</a></li>
	<li id="menu-item-2435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2435"><a href="http://www.draugas.org/kl-galerija-2013-2/">KL galerija 2013-2</a></li>
	<li id="menu-item-2436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2436"><a href="http://www.draugas.org/kl-galerija-2013-1/">KL Galerija 2013-1</a></li>
</ul>
</li>
<li id="menu-item-2257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2257"><a href="http://www.draugas.org/kalendorius/">Kalendorius</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2305"><a href="http://calendar.draugas.org/lt/events/upcoming/?tribe-bar-date&#038;region=jav-usa">JAV sąrašas</a></li>
	<li id="menu-item-2306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2306"><a href="http://calendar.draugas.org/lt/events/upcoming/?tribe-bar-date&#038;region=jav-chi">Čikaga sąrašas</a></li>
	<li id="menu-item-2307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2307"><a href="http://calendar.draugas.org/lt/events/upcoming/?tribe-bar-date&#038;region=jav-ryt">Rytys  sąrašas</a></li>
</ul>
</li>
<li id="menu-item-1036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1036"><a href="http://www.draugas.org/mirties/">Mirties Pran.</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-880"><a href="http://www.draugas.org/palikimai/">Palikimai</a></li>
</ul>
</li>
<li id="menu-item-1056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1056"><a href="http://www.draugas.org/knygynelis/">Knygynėlis</a></li>
<li id="menu-item-879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-879"><a href="http://www.draugas.org/prenumerata/">Prenumerata</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2258"><a href="http://www.draugas.org/reklama/">Reklama</a></li>
	<li id="menu-item-2301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2301"><a href="http://www.draugas.org/aukoti/">Paaukoti</a></li>
</ul>
</li>
<li id="menu-item-1057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1057"><a href="http://www.draugas.org/news/">DRAUGAS NEWS</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.draugas.org">CENTRAS</a></span> <span class="delimiter">-</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.draugas.org/category/knygos/">Knygos</a></span> <span class="delimiter">-</span> <span class="current">Kelionė: žodžiai ir vaizdai, pokalbis su Ziono lietuvių liuteronų parapijos kunigu dr. Valdu Aušra</span></div>
					
				
						
		<article class="post-listing post-7643 post type-post status-publish format-standard has-post-thumbnail hentry category-knygos category-kultura category-poezija category-pokalbis category-religija tag-kava-v" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.draugas.org/wp-content/uploads/2017/01/x_journey-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Kelionė." />		
		</div>
			
		<div class="single-post-caption">Kelionė. (Valdo Aušros nuotr.)</div> 
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Kelionė: žodžiai ir vaizdai, pokalbis su Ziono lietuvių liuteronų parapijos kunigu dr. Valdu Aušra</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>10 hours ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.draugas.org/category/knygos/" rel="category tag">Knygos</a>, <a href="http://www.draugas.org/category/kultura/" rel="category tag">Kultūra</a>, <a href="http://www.draugas.org/category/poezija/" rel="category tag">Poezija</a>, <a href="http://www.draugas.org/category/pokalbis/" rel="category tag">Pokalbis</a>, <a href="http://www.draugas.org/category/religija/" rel="category tag">Religija</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><span>Comments Off<span class="screen-reader-text"> on Kelionė: žodžiai ir vaizdai, pokalbis su Ziono lietuvių liuteronų parapijos kunigu dr. Valdu Aušra</span></span></span>
<span class="post-views"><i class="fa fa-eye"></i>32 Peržiūrų</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p class="p1"><strong><span class="s1">Vilma Kava.</span></strong></p>
<p class="p1"><span class="s1">Ziono lietuvių liuteronų parapijos kunigo dr. Valdo Aušros eilėraščių ir fotografijų knygos „Kelionė: žodžiai ir vaizdai” sutiktuvės vyks sausio 28 d., šeštadienį, 5 val. p. p., Ziono liuteronų bažnyčioje (9000 Menard Ave, Oak Lawn, IL 60453). Knygą pristatys ir autorių kalbins Vytas Čuplinskas, pianinu skambins Nojus Aušra, bus skaitomos eilės. Albumą bus galima įsigyti, autorius jį pasirašys. Renginys nemokamas.</span></p>
<p class="p1"><span class="s1">Jeigu skaičiuotume faktografiškai, tai būtų antroji kunigo dr. Valdo Aušros knyga, pirmoji – parašyta anglų kalba teologine tema ir skirta gauti daktaro laipsnį. </span></p>
<figure id="attachment_7639" style="width: 300px" class="wp-caption alignleft"><img class="wp-image-7639 size-medium" src="http://www.draugas.org/wp-content/uploads/2017/01/x_582437_4487916950193_1206613683_n-300x264.jpg" alt="Kunigas dr. Valdas Aušra." width="300" height="264" srcset="http://www.draugas.org/wp-content/uploads/2017/01/x_582437_4487916950193_1206613683_n-150x132.jpg 150w, http://www.draugas.org/wp-content/uploads/2017/01/x_582437_4487916950193_1206613683_n-300x264.jpg 300w, http://www.draugas.org/wp-content/uploads/2017/01/x_582437_4487916950193_1206613683_n.jpg 818w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">Kunigas dr. Valdas Aušra.</figcaption></figure>
<p class="p1"><em><span class="s1"><strong>Knyga pavadinta „Kelionė”, į ją sudėti 39 eilėraščiai. Ką Jūs vadinate kelione, ką Jums šis įvardijimas reiškia?</strong> </span></em></p>
<p class="p1"><span class="s1">Kiekvienas žmogus yra kelionėje, mūsų gyvenimas yra kelionė. Knyga yra kaip vienas mano gyvenimo laikotarpis, eilėraščiai sudėti pagal datas. </span></p>
<p class="p1"><span class="s1">Pirmasis parašytas 2010 metų kovo mėnesį, pavasarinis. ,,Iškrito” netikėtai, užrašiau. Jis yra iš ankstesnio laikotarpio, suteikiantis tam tikros svarbos. Antrojo data yra po pertraukos, 2013 metų kovo pradžia. </span></p>
<p class="p1"><span class="s1">Jie visi turi tarpusavio ryšį, visi susiję. Tai tarsi pasakojimas, mano atsivėrimas visiems kitiems. </span></p>
<p class="p1"><em><strong><span class="s1">Knygą skyrėte broliui. Esat vedęs, auginate tris vaikus. Kiek Jums svarbi šeima?</span></strong></em></p>
<p class="p1"><span class="s1">Brolis man yra artimas, bet kartu ir nutolęs dėl mūsų gyvenimo skirtinguose kraštuose, atstumo, gyvenimo patyrimų, kiekvienas ,,įkritęs” į savo veiklą ir verslus. Mamai mirus jis yra tas artimiausias žmogus, kuris mane sieja su Lietuva. </span></p>
<p class="p1"><span class="s1">Mama man buvo aktyviausias ryšys su gimtine, ji informuodavo, pasakodavo apie giminę, bažnyčią. Ji išėjo 2015 metų balandį, ir kai jos nebėra, jaučiu didelį trūkumą. Kiek anksčiau, 2011-aisiais, Mama patyrė pirmą insultą, ir daug kas jos gyvenime tapo ribota.</span></p>
<p class="p1"><span class="s1">Kai šis mūsų ryšys pradėjo trūkinėti, atsirado mąstymas, kas yra gyvenimas, kas esu aš, ir eilėraščiai iš dalies yra vidinės atsiskyrimo dramos pasekmė. </span></p>
<p class="p1"><span class="s1">Antrajame eilėraštyje tą ir sakau: „Sustojau vidur lauko/ Jau žingsnio žengt nebegaliu/ Nekyla kojos/ nusviro rankos/ Sustingo visas kūnas/ Šaknų savųjų ieškau – nerandu”.</span></p>
<p class="p1"><em><span class="s1"><strong><img class="wp-image-7652 alignleft" src="http://www.draugas.org/wp-content/uploads/2017/01/x_WP-1-21-poetas.jpg" alt="Layout 1" width="300" height="845" />Esate lietuviškam pasauliui mažiau pažįstamo, liuteronų, tikėjimo parapijos kunigas. Ar Jūsų kūrybai svarbi Mažosios Lietuvos kilmė?</strong> </span></em></p>
<p class="p1"><span class="s1">Tikėjimas įtakoja mūsų gyvenimą, tai sakau plačiausiąja prasme, ne tik religine, nors tai dalis tikėjimo. Labai daug kas mūsų gyvenime remiasi tikėjimu, mes tikime, kad rytoj bus geriau, na, gal poryt. Tikėjimas formuoja požiūrį į gyvenimą, į aplinką, į save. </span></p>
<p class="p1"><span class="s1">Tikėjimas formuoja, kaip tu elgiesi, priimi sprendimus, kaip pasielgi situacijose, kaip turi gyventi, kas yra svarbu. </span></p>
<p class="p1"><span class="s1">Be abejonės, mano požiūris į gyvenimą suformuotas mano šaknų. Klaipėdos kraštui būdinga specifinė pasaulėžiūra, pasaulio matymas kitomis akimis. Mano kūryboje yra ir šiam kraštui būdingas žodynas, prisimenu Omą, mūsų senolę. </span></p>
<p class="p1"><em><span class="s1"><strong>Iš kunigo galima tikėtis eilėraščių apie Dievą. Tačiau Kristijonas Donelaitis, kurio 300-osioms gimimo metinėms esate surengęs puikiai įvertintą renginį, rašė apie būrus, Antanas Vienažindys poezijoje dainavo apie meilę, Maironis – apie didingą praeitį. Kokios Jūsų kūrybos temos?</strong> </span></em></p>
<p class="p1"><span class="s1">Noriu sakyti, kad rašau ne per intelektą, o išreiškiu jausmus. Man rūpi egzistencinės prasmės. Eilėraščiuose ryškiai išreikštas mano tikėjimas, mano supratimas, mano santykis su Dievu. Juose mano apmąstymas, mano pasaulėjauta ir pasaulėžiūra, reakcijos į pasaulį. </span></p>
<p class="p1"><em><span class="s1"><strong>Knygoje jungiami du kūrybos žanrai – poezija ir fotografija. Tai tarsi solidus vidinio matymo albumas.</strong> </span></em></p>
<p class="p1"><span class="s1">Norėjau, kad fotografijos būtų papildymas, o ne iliustruotų eilėraščius. Knygai buvau atrinkęs du su puse tūkstančio vaizdų, susiaurinau iki keturiasdešimties ir atidaviau dizainerei, sakau, tu išrink. Man jos visos kalba, visos kažką sako. Fotografijose taip pat užfiksuotos nuotaikos, kaip ir poezijoje, vienos su tiesmukiškesne žinia, kitos – jausminės. Knygą Lietuvoje išleido „Naujoji Romuva”, spausdino Morkūno spaustuvė Kaune. Tekstą tvarkė Julius Keleras, maketavo dizainerė Algė Varnaitė. </span></p>
<p class="p1"><span class="s1">Sausio mėnesį knygą pasitiksiu Čikagoje, tada vasario mėnesį važiuosiu į Lietuvą, pristatysiu Kaune, Klaipėdoje, net žinau, kad čia ją skaitys aktorė Virginija Kochanskytė, ruošiama visa programa, tada bus Tauragė ir Vilnius, Knygų mugė bei Vilniaus parapija. </span></p>
<p class="p1"><span class="s1">Kai atiduodi savo vaiką į pasaulį, jis pradeda pats savarankiškai gyventi. Reikia pasitikėti ir paleisti. </span></p>
<p class="p1"><span class="s1">Kviečiu visus dalyvauti šiame kelyje. </span></p>
<p class="p1"><em><strong><span class="s1">Linkime geros kelionės!<br />
<span class="s1">Ačiū už pasidalinimus.</span></span></strong></em></p>
<figure id="attachment_7640" style="width: 5312px" class="wp-caption alignnone"><img class="size-full wp-image-7640" src="http://www.draugas.org/wp-content/uploads/2017/01/x_20161104_180111.jpg" alt="Kun. Valdas Aušra didžiuojasi savo šeima. Iš k.: jaunėlis Nojus, žmona Nora ir Jokūbas." width="5312" height="2988" srcset="http://www.draugas.org/wp-content/uploads/2017/01/x_20161104_180111-300x169.jpg 300w, http://www.draugas.org/wp-content/uploads/2017/01/x_20161104_180111-1024x576.jpg 1024w, http://www.draugas.org/wp-content/uploads/2017/01/x_20161104_180111.jpg 5312w" sizes="(max-width: 5312px) 100vw, 5312px" /><figcaption class="wp-caption-text">Kun. Valdas Aušra didžiuojasi savo šeima. Iš k.: jaunėlis Nojus, žmona Nora ir Jokūbas. (Šeimos archyvo nuotr.)</figcaption></figure>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.draugas.org/tag/kava-v/" rel="tag">Kava-V.</a></span>				<span style="display:none" class="updated">2017-01-20</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.draugas.org/author/neringashop/" title="Posts by neringashop" rel="author">neringashop</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Etiketės<a href="http://www.draugas.org/tag/kava-v/" rel="tag">Kava-V.</a></p>
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.draugas.org/lietuvos-generaliniam-konsulatui-new-yorke-90-metu/" rel="prev"><span>Ankstesnis</span> Lietuvos generaliniam konsulatui New Yorke &#8211; 90 metų</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
				
					
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="black-studio-tinymce-6" class="widget widget_black_studio_tinymce"><div class="widget-top"><h4>Naujausias numeris</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget"><p style="text-align: center;"><a href="http://www.draugas.org/sample.pdf" target="_blank"><u>Laikraščio pavyzdys</u> (PDF)</a></p>
<div style="text-align: center;"><small><small>Pirmi puslapiai nemokamai smalsuoliams</small></small><br />
<a href="http://www.draugas.org/wp-content/uploads/2017/01/latest.jpg" target="_blank"><img class=" aligncenter" style="border: 1px solid; width: 144px; height: 220px;" src="http://www.draugas.org/wp-content/uploads/2017/01/ikonlatest.jpg" alt="latest DRAUGAS" /></a><a href="/archyvas-pdf-2016"><u>SKAITYTI VISĄ INTERNETE</u></a><a href="http://www.draugas.org/wp-content/uploads/2017/01/latestp.jpg" target="_blank"><img class=" aligncenter" style="border: 1px solid; width: 144px; height: 220px;" src="http://www.draugas.org/wp-content/uploads/2017/01/ikonlatestp.jpg" alt="latest PRIEDAS" /></a><a href="/archyvas-priedas-2016"><u>SKAITYTI VISĄ INTERNETE</u></a></div>
</div></div></div><!-- .widget /--><div id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><div class="widget-top"><h4>Prenumeruoti</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget"><div id="sidebar2" style="font-weight: normal;">
<div class="prenumerata_1" style="width: 100%;" align="center">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><br />
<input name="hosted_button_id" type="hidden" value="KTD4K2DZ69S3Q" /></p>
<table>
<tbody>
<tr>
<td style="text-align: center;"><input name="on0" type="hidden" value="Parinkite laikotarpį" />Parinkite laikotarpį</td>
</tr>
<tr>
<td><select name="os0"><option value="3 men intrnt">3 men intrnt $30.00 USD</option><option value="Interneto">Interneto $115.00 USD</option><option value="metams">metams $150.00 USD</option><option value="naujiems">naujiems $120.00 USD</option><option value="tik šeštad.">tik šeštad. $95.00 USD</option><option value="6 men">6 men $80.00 USD</option><option value="3 men">3 men $57.00 USD</option></select></td>
</tr>
</tbody>
</table>
<p><input name="currency_code" type="hidden" value="USD" /><br />
<input alt="PayPal" name="submit" src="http://www.draugas.org/images/payicons/prenumeruoti2.png" type="image" width="150" /><br />
<img class="tuzjprebwkuplcbhekry" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></p>
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><input name="hosted_button_id" type="hidden" value="AK8RL7TZP3PLC" /><input alt="PayPal - The safer, easier way to pay online!" name="submit" src="http://www.draugas.org/images/payicons/paaukoti2.png" type="image" width="150" /><img src="http://www.draugas.org/pixel.gif" alt="" width="1" height="1" border="0" /></form>
<div align="center">
<p>Lith Cath Press Society</p>
<p>EIN: 36-1395573</p></div>
<div style="text-align: center;"><a href="/aukoti"><big><u>Aukoti už atvirutes ar kalendorių</u></big></a></div>
<div style="text-align: center;"><img src="http://www.draugas.org/pixel.gif" alt="" /></div>
<div style="text-align: center;">
<div>Užmokėti už skelbimus</div>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><input name="hosted_button_id" type="hidden" value="XN8FQGCKD2X98" /><input alt="PayPal - The safer, easier way to pay online!" name="submit" src="http://www.draugas.org/images/payicons/sumoketi_cart2.png" type="image" width="150" /><img src="http://www.draugas.org/pixel.gif" alt="" width="1" height="1" border="0" /></form>
</div>
<div><img src="http://www.draugas.org/pixel.gif" alt="" /></div>
<div class="prenumerata_2" align="center">
<p>Subscribe to the monthly English language <a href="http://www.draugas.org/news" target="_blank"><u>"DRAUGAS NEWS"</u></a></p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="K4TNV56SNFBH4"></p>
<table>
<tr>
<td><input type="hidden" name="on0" value="Draugas News">Draugas News</td>
</tr>
<tr>
<td><select name="os0"><option value="U.S. print 1 year">U.S. print 1 year $45.00 USD</option><option value="U.S. internet only  1 year">U.S. internet only  1 year $30.00 USD</option><option value="Canada print 1 year">Canada print 1 year $75.00 USD</option></select></td>
</tr>
</table>
<p><input type="hidden" name="currency_code" value="USD"><br />
<input type="image" src="http://www.draugas.org/images/payicons/subscribe2.png" width="150" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!"><br />
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1"><br />
</form>
</div>
</div>
</div>
</div></div></div><!-- .widget /--><div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Archyvai (PDF ir HTML)</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="widget-top">
EIL. NUM. (PDF)
<ul><li><a href="/archyvas-pdf-2016/">2016</a>  --  
<a href="/archyvas-pdf-2015/">2015</a>  --  
<a href="/archyvas-pdf-2014/">2014</a>  --  
<a href="/archyvas-pdf-2013">2013</a></li> 
</ul>
Kultūra (PDF)<ul><li>
<a href="/archyvas-priedas-2016/">2016</a> -- 
<a href="/archyvas-priedas-2015/">2015</a> -- 
<a href="/archyvas-priedas-2014/">2014</a> -- 
<a href="/archyvas-priedas-2013/">2013</a>
</li></ul><ul><li>
Straipsniai (HTML)<ul><li>
<a href="/archyvas-html-2013/">2013</a> -- <a href="/archyvas-html-2012/">2012</a> -- <a href="/archyvas-html-2011/">2011</a> -- <a href="/archyvas-html-2010/">2010</a> -- <a href="/archyvas-html-2009/">2009</a> -- <a href="/archyvas-html-2008/">2008</a>
</li></ul></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce"><div class="widget-top"><h4>Istorinis JPEG Archyvas</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget"><p><a href="http://www.epaveldas.lt/object/recordDescription/LNB/C1B0001661471" target="_blank">Draugas (1909 - 1975)</a></p>
<p><a href="http://www.epaveldas.lt/object/recordDescription/LNB/C1B0003016289" target="_blank">Mokslas, Menas, ir Literatūra (1955 - 2009)</a></p>
</div></div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>TIESIOGIAI šv. MIŠIOS</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a target="_blank" href="https://www.youtube.com/user/draugolaikrastis"><img src="http://draugas.org/wp-content/uploads/2015/05/banner_misa1.jpg" /> </a></div>
		</div></div><!-- .widget /-->			<div id="text-html-widget-4" class="text-html-box" >
			<div class="widget-top">
<h4>
<a href="http://www.draugas.org/apie-mus">Apie Mus <u>čia</u></a>
</h4>
</div>			</div>
		<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>DRAUGO istorija (EN)</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a target=_"blank" href="http://www.draugas.org/draugas-the-lithuanian-world-wide-daily-newspaper-1909-2009-a-brief-historical-overview/"><u>Lituanus 2009</u></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Sekite Mus Per Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://facebook.com/draugolaikrastis&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="black-studio-tinymce-3" class="footer-widget widget_black_studio_tinymce"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="textwidget"><div class="custom_footer"><b>Draugas</b> / 4545 W. 63rd St. / Chicago, IL<br />
60629-5589</p>
<p>Tel: 773-585-9500 / Fax: 773-585-8284 / E-mail: <a href="mailto:administracija@draugas.org"><u>administracija@draugas.org</u></a>
</div>
</div></div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.draugas.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/draugolaikrastis" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/draugolaikrastis" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2017, Visa medžiaga yra dienraščio "Draugas" nuosavybė. 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Braukti iki viršaus"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/kelione-zodziai-ir-vaizdai-pokalbis-su-ziono-lietuviu-liuteronu-parapijos-kunigu-dr-valdu-ausra\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/www.draugas.org\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.draugas.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='//www.draugas.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/kelione-zodziai-ir-vaizdai-pokalbis-su-ziono-lietuviu-liuteronu-parapijos-kunigu-dr-valdu-ausra\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.draugas.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//www.draugas.org/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/kelione-zodziai-ir-vaizdai-pokalbis-su-ziono-lietuviu-liuteronu-parapijos-kunigu-dr-valdu-ausra\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.draugas.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yith_wcan = {"container":".products","pagination":"nav.woocommerce-pagination","result_count":".woocommerce-result-count","wc_price_slider":{"wrapper":".price_slider","min_price":".price_slider_amount #min_price","max_price":".price_slider_amount #max_price"},"is_mobile":"","scroll_top":".yit-wcan-container"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.draugas.org/wp-content/plugins/yith-woocommerce-ajax-navigation/assets/js/yith-wcan-frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"smooth","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","lang_no_results":"Nieko neradome","lang_results_found":"Suradome"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.draugas.org/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.draugas.org/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.draugas.org/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>