<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.draugas.org/xmlrpc.php" />
<title>Avižienio laiškas Lietuvos Respublikos Seimo Švietimo ir Mokslo komitetui &#8211; DRAUGAS</title>
<meta property="og:title" content="Avižienio laiškas Lietuvos Respublikos Seimo Švietimo ir Mokslo komitetui"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Dėl bandymo sunaikinti Vytauto Didžiojo universitetą Kaune naudojant „Valstybinių universitetų tinkl..."/>
<meta property="og:url" content="http://www.draugas.org/avizienio-laiskas-lietuvos-respublikos-seimo-svietimo-ir-mokslo-komitetui/"/>
<meta property="og:site_name" content="DRAUGAS"/>
<meta property="og:image" content="http://www.draugas.org/wp-content/uploads/2017/06/screen-shot-2016-08-27-at-09-47-06-660x330.png" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DRAUGAS &raquo; Feed" href="http://www.draugas.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="DRAUGAS &raquo; Comments Feed" href="http://www.draugas.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.draugas.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.draugas.org/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.draugas.org/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.draugas.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='yith-wcan-frontend-css'  href='http://www.draugas.org/wp-content/plugins/yith-woocommerce-ajax-navigation/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.draugas.org/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='http://www.draugas.org/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.draugas.org/wp-content/themes/sahifa/css/ilightbox/smooth-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.draugas.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.draugas.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.draugas.org/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.draugas.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.draugas.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.draugas.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Užtark mus, Palaimintasis Teofiliau' href='http://www.draugas.org/uztark-mus-palaimintasis-teofiliau/' />
<meta name="generator" content="WordPress 4.7.4" />
<meta name="generator" content="WooCommerce 2.5.2" />
<link rel="canonical" href="http://www.draugas.org/avizienio-laiskas-lietuvos-respublikos-seimo-svietimo-ir-mokslo-komitetui/" />
<link rel='shortlink' href='http://www.draugas.org/?p=10009' />
<link rel="alternate" type="application/json+oembed" href="http://www.draugas.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.draugas.org%2Favizienio-laiskas-lietuvos-respublikos-seimo-svietimo-ir-mokslo-komitetui%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.draugas.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.draugas.org%2Favizienio-laiskas-lietuvos-respublikos-seimo-svietimo-ir-mokslo-komitetui%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.draugas.org/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://www.draugas.org/wp-content/uploads/2016/01/favicon_draugas_32x32.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.draugas.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.draugas.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.draugas.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.draugas.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.draugas.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

</head>
<body id="top" class="post-template-default single single-post postid-10009 single-format-standard yith-wcan-free lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">
		
		<header id="theme-header" class="theme-header center-logo">
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:6px; margin-bottom:6px;">
			<h2>								<a title="DRAUGAS" href="http://www.draugas.org/">
					<img src="http://www.draugas.org/wp-content/uploads/2016/01/banner_green_kultura.jpg" alt="DRAUGAS"  /><strong>DRAUGAS Lithuanian World Wide News</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-635"><a href="/">CENTRAS</a></li>
<li id="menu-item-7232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7232"><a href="http://www.draugas.org/archyvas-pdf-2017/">DRAUGO Archyvas</a></li>
<li id="menu-item-7239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7239"><a href="http://www.draugas.org/archyvas-priedas-2017/">KULTŪRA Archyvas</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-7246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7246"><a href="http://www.draugas.org/kl-galerija-2017-1/">KL galerija 2017-1</a></li>
	<li id="menu-item-5017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5017"><a href="http://www.draugas.org/kl-galerija-2016-2/">KL galerija 2016-2</a></li>
	<li id="menu-item-2430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2430"><a href="http://www.draugas.org/kl-galerija-2016-1/">KL galerija 2016-1</a></li>
	<li id="menu-item-2431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2431"><a href="http://www.draugas.org/kl-galerija-2015-2/">KL galerija 2015-2</a></li>
	<li id="menu-item-2432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2432"><a href="http://www.draugas.org/kl-galerija-2015-1/">KL galerija 2015-1</a></li>
	<li id="menu-item-2433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2433"><a href="http://www.draugas.org/kl-galerija-2014-2/">KL galerija 2014-2</a></li>
	<li id="menu-item-2434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2434"><a href="http://www.draugas.org/kl-galerija-2014-1/">KL galerija 2014-1</a></li>
	<li id="menu-item-2435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2435"><a href="http://www.draugas.org/kl-galerija-2013-2/">KL galerija 2013-2</a></li>
	<li id="menu-item-2436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2436"><a href="http://www.draugas.org/kl-galerija-2013-1/">KL Galerija 2013-1</a></li>
</ul>
</li>
<li id="menu-item-2257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2257"><a href="http://www.draugas.org/kalendorius/">Kalendorius</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2305"><a href="http://calendar.draugas.org/lt/events/upcoming/?tribe-bar-date&#038;region=jav-usa">JAV sąrašas</a></li>
	<li id="menu-item-2306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2306"><a href="http://calendar.draugas.org/lt/events/upcoming/?tribe-bar-date&#038;region=jav-chi">Čikaga sąrašas</a></li>
	<li id="menu-item-2307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2307"><a href="http://calendar.draugas.org/lt/events/upcoming/?tribe-bar-date&#038;region=jav-ryt">Rytys  sąrašas</a></li>
</ul>
</li>
<li id="menu-item-1036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1036"><a href="http://www.draugas.org/mirties/">Mirties Pran.</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-880"><a href="http://www.draugas.org/palikimai/">Palikimai</a></li>
</ul>
</li>
<li id="menu-item-1056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1056"><a href="http://www.draugas.org/knygynelis/">Knygynėlis</a></li>
<li id="menu-item-879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-879"><a href="http://www.draugas.org/prenumerata/">Prenumerata</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2258"><a href="http://www.draugas.org/reklama/">Reklama</a></li>
	<li id="menu-item-2301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2301"><a href="http://www.draugas.org/aukoti/">Paaukoti</a></li>
</ul>
</li>
<li id="menu-item-1057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1057"><a href="http://www.draugas.org/news/">DRAUGAS NEWS</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.draugas.org">CENTRAS</a></span> <span class="delimiter">-</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.draugas.org/category/mokslas/">Mokslas</a></span> <span class="delimiter">-</span> <span class="current">Avižienio laiškas Lietuvos Respublikos Seimo Švietimo ir Mokslo komitetui</span></div>
					
				
						
		<article class="post-listing post-10009 post type-post status-publish format-standard has-post-thumbnail hentry category-mokslas category-politika" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.draugas.org/wp-content/uploads/2017/06/screen-shot-2016-08-27-at-09-47-06-660x330.png" class="attachment-slider size-slider wp-post-image" alt="Algirdas Avižienis, Vytauto Didžiojo universiteto rektorius emeritas." />		
		</div>
			
		<div class="single-post-caption">Algirdas Avižienis, Vytauto Didžiojo universiteto rektorius emeritas.
 (Kristijono Jakubsono nuotr.)</div> 
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Avižienio laiškas Lietuvos Respublikos Seimo Švietimo ir Mokslo komitetui</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>12 mins ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.draugas.org/category/mokslas/" rel="category tag">Mokslas</a>, <a href="http://www.draugas.org/category/politika/" rel="category tag">Politika</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><span>Comments Off<span class="screen-reader-text"> on Avižienio laiškas Lietuvos Respublikos Seimo Švietimo ir Mokslo komitetui</span></span></span>
<span class="post-views"><i class="fa fa-eye"></i>7 Peržiūrų</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p class="p1"><span class="s1">Dėl bandymo sunaikinti Vytauto Didžiojo universitetą Kaune naudojant „Valstybinių universitetų tinklo optimizavimo planą”</span></p>
<p class="p1"><strong><span class="s1">Algirdas Avižienis, Vytauto Didžiojo universiteto rektorius emeritas</span></strong></p>
<p class="p1"><span class="s1">Šiame laiške apie „Lietuvos universitetų tinklo optimizavimo planą” gerbiamiems LR Seimo nariams pristatau savo pagrįstą nuomonę apie tai, kad:</span></p>
<p class="p1"><span class="s1">1. Siūloma „optimizacija” Kaune reiškia Vytauto Didžiojo universiteto sunaikinimą, ir</span></p>
<p class="p1"><span class="s1">2.<span class="Apple-converted-space">  </span>Kauno technologijos universiteto rektorius Petras Baršauskas, kuris siekia vieno „Kauno universiteto”, nėra kvalifikuotas vadovauti KTU bei planuoti aukštojo mokslo ateitį Kaune, nes pristatau įrodymus, kad jis galimai nuplagijavo didelę dalį savo habilitacijai pateiktos mo­nografijos:<span class="Apple-converted-space">  </span>Baršauskas, P. (2000). Transfer of international management principles to CEECs. Nordic Academy of Internacionalization e. V.: Stralsund, 250 p.</span></p>
<p class="p1"><strong><span class="s1">1. „Optimizacija” Kaune: griau­kite,<span class="Apple-converted-space">  </span>ką turite, ir pradėkite iš naujo</span></strong></p>
<p class="p1"><span class="s1">2017 m. gegužės 30 dieną ministro pirmininko Sauliaus Skvernelio sudarytos darbo grupės paruoštą „Valstybinių universitetų tinklo optimizavimo plano” projektą LR Vy­riausybė pristatė LR Seimo svarstymui. Projekte randame tokį pasiūlymą: – įsteigti Kauno universitetą, kitus Kauno apskrityje veikiančius universitetus (Aleksandro Stulginskio universitetą, Kauno technologijos universitetą, Lietuvos sporto universitetą ir Vytauto Didžiojo universitetą) reorganizuoti prijungiant prie naujai įsteigto Kauno universiteto;</span></p>
<p class="p1"><span class="s1">Siūlomi veiksmai aiškūs: steigiamas naujas Kauno universitetas, o keturi dabar veikiantys universitetai uždaromi („reorganizuojami”), o jų akademinis ir pagalbinis personalas, studentai ir turtas atiduodami („prijungiami”) naujajam Kauno universitetui.</span></p>
<p class="p1"><span class="s1">Kiekvienas iš keturių uždaromų universitetų yra per daugelį metų sukurta akademinė bendruomenė, susidedanti iš dabar dirbančių ir jau pensijoje ar emeritūroje esančių darbuotojų, dabartinių studentų ir jau studijas baigusių absolventų, universiteto rėmėjų (mecenatų), ir Garbės daktarų – žymių asmenybių, kurios pagerbė universitetą, sutikdamos įsijungti į jo akademinę bendruomenę.</span></p>
<p class="p1"><span class="s1">Kiekviena akademinė bendruo­menė turi savo ilgai puoselėtas tradicijas ir įvairiais ryšiais siejasi su kitomis Lietuvos, Europos, ir pasaulio akademinėmis bendruomenėmis – universitetais.</span></p>
<p class="p1"><span class="s1">LR Vyriausybės „optimizacijos” projektas yra mirties sprendimas keturioms gyvybingoms, su daug ryžto bei pastangų sukurtoms Kauno akademinėms bendruomenėms – universitetams. Tarp jų yra Vytauto Didžiojo universitetas, 1922 m. vasa­rio 16 d. įkurtas Lietuvos universiteto vardu, 1930 m. apdovanotas Vytauto Didžiojo vardu, 1950 m. uždarytas okupacinės Sovietų valdžios ir 1989 m. atkurtas bendromis Lietuvoje ir Vakarų kraštuose (daugumoje JAV) dirbančių lietuvių mokslininkų pastangomis.</span></p>
<p class="p1"><span class="s1">Man teko garbė ir pareiga atkurti VDU, kai 1990 m. gegužę VDU Atkuriamasis Senatas išrinko mane VDU rektoriumi. Tą darbą vykdžiau iki 1993 metų, tačiau VDU bendruo­menėje likau iki šios dienos kaip Senato ir Tarybos narys bei vyriausiasis mokslo darbuotojas, prijungęs VDU prie ES „Network of Ex­cellence” vardu „ReSIST” 2004–2008 metais. Dabar esu rektorius emeritas. Taip pat prie VDU prijungiau Nobelio laureato, VDU Garbės daktaro Česlovo Milošo gimtinėje Šete­niuose mano įkurtą kultūros centrą. Savo gimtajame mieste Kaune buvau išrinktas į Kauno miesto Savival­dybės tarybą ir ketveris metus (2003–2007) pirmininkavau Miesto plėtros ir ekologijos komitetui.</span></p>
<p class="p1"><span class="s1">Per 27 savo gyvavimo metus atkurtas VDU subrendo ir tapo tikru klasikiniu universitetu, Lietuvoje unikaliu tuo, kad įgyvendino mano 1990 m. atsivežtą Harvardo universiteto (JAV) bendrojo universitetinio išsilavinimo planą, žinomą tradici­niu artes liberales vardu.</span></p>
<p class="p1"><strong><span class="s1">2. Kas nori uždaryti VDU?</span></strong></p>
<p class="p1"><span class="s1">Perskaičius LR Vyriausybės „optimizavimo” planą, man kilo klau­simas: kas ir kodėl nori uždaryti dide­lėmis pastangomis atkurtą ir sėkmingai gyvuojantį VDU, jo žmo­nes ir turtą atiduodant kažkokiam dar neegzistuojančiam „Kauno universitetui”? </span></p>
<p class="p1"><span class="s1">Mane stebinantį atsakymą radau labai įdomiame dokumente, kurį čia pristatau LR Seimo nariams. Tai 2017 m. balandžio 13 d. paskelbta „Univer­sitetų pažangos konferencijos rezoliucija dėl valstybinių aukštųjų mokyklų tinklo optimizavimo”. Kas gi ta iki šiol negirdėta „Pažangos konferencija”? Štai pirmoji pusė tos vieno puslapio ilgumo rezoliucijos:</span></p>
<p class="p1"><span class="s1">Vilniaus universitetą (VU), Vil­niaus Gedimino technikos universitetą (VGTU), Kauno technologijos universitetą (KTU) ir Lietuvos svei­katos mokslų universitetą (LSMU) vienijanti Universitetų pažangos konferencija (UPK):</span></p>
<p class="p1"><span class="s1">Pritaria Vyriausybės siekiui vyk­dyti mokslo ir studijų institucijų tinklo pertvarką, orientuotą į jo tarptautinio konkurencingumo stiprinimą ir kokybinį aukštojo mokslo proveržį.</span></p>
<p class="p1"><span class="s1">Pabrėžia, kad tvarią socialinių ir humanitarinių mokslų plėtrą, mokytojų rengimą, tarpdisciplinišku­mą galima užtikrinti tik plačios ap­rėpties klasikiniuose universitetuose, todėl būtina integruoti socialinių ir humanitarinių mokslų studijas ir tyrimus su kitomis mokslo sritimis.</span></p>
<p class="p1"><span class="s1">Teigia, kad stiprūs klasikiniai universitetai Lietuvoje yra būtini siekiant užtikrinti konkurencingą akademinę aplinką, studijų ir mokslinių tyrimų vienovę bei kokybišką pedagogų rengimą.</span></p>
<p class="p1"><span class="s1">Pritaria, kad šiame aukštojo mokslo institucijų tinklo optimizavimo etape būtų įgyvendinami šie pokyčiai:</span></p>
<p class="p1"><span class="s1">* Vilniuje akademinis potencialas būtų sutelktas klasikiniame Vilniaus universitete ir technologiniame Vil­niaus Gedimino technikos universitete, taip pat veiktų specializuotos meno ir karo akademijos;</span></p>
<p class="p1"><span class="s1">* Kaune susijungtų Kauno technologijos, Vytauto Didžiojo, Alek­san­dro Stulginskio ir Lietuvos sporto universitetai bei savarankiškai veiktų Lietuvos sveikatos mokslų universitetas;</span></p>
<p class="p1"><span class="s1">* integraliai būtų sudarytos prie­laidos vykdyti valstybinių kolegijų ir mokslo institutų tinklo pertvarką.</span></p>
<p class="p1"><span class="s1">Dabar aišku: tie „keturi didieji”, kurie sudaro UPK teigia, kad Kaune „klasikinis universitetas” atsiras tik po to susijungimo – reiškia, kad jiems VDU nėra „klasikinis universitetas”.</span></p>
<p class="p1"><strong><span class="s1">3. Kaune klasikinis universitetas jau yra!</span></strong></p>
<p class="p1"><span class="s1">Reikia „keturiems didiesiems” paaiškinti, kad VDU buvo atkurtas tam, kad būtų klasikinis universitetas su artes liberales pagrindu. Tai pripažino 2014 m. Studijų kokybės vertinimo centro (SKVC) pakviesta tarptautinė ekspertų grupė, kuri įvertino VDU veiklą ir pateikė tokią rekomendaciją Švietimo ir mokslo ministerijai:</span></p>
<p class="p1"><span class="s1">Ekspertų grupė rekomenduoja Švietimo ir mokslo ministerijai imtis aktyvių priemonių populiarinti ir tinkamai įvertinti unikalų VDU liberaliųjų menų misijos indėlį į Lietuvos ir Europos akademinį pasaulį. Ši institucija skiriasi nuo panašių institucijų Europoje ir galėtų save pozicionuoti kaip Lietuvos lyderis Europoje ir už jos ribų.</span></p>
<p class="p1"><span class="s1">Ekspertų grupę sudarė:</span></p>
<p class="p1"><em><span class="s1">prof. dr. Luc Weber, Ženevos universitetas, Šveicarija (grupės vadovas);</span></em></p>
<p class="p1"><em><span class="s1">dr. Annie Doona, Menų, dizaino ir technologijų instituto prezidentė, Airija;</span></em></p>
<p class="p1"><em><span class="s1">prof. Susan Frost, Hadersfildo universiteto profesorė emeritė, buvusi jo vicekanclerė (rektorė), Jungtinė Karalystė (ekspertų grupės sekretorė);</span></em></p>
<p class="p1"><em><span class="s1">prof. emeritas dr. Hans Hansen, buvęs Vienos ekonomikos ir verslo universiteto rektorius, buvęs Austrijos akreditavimo tarybos viceprezidentas, Austrija;</span></em></p>
<p class="p1"><em><span class="s1">Peter Wells, Bukarešto profesinio mokymo kolegijos direktorius, Rumunija;</span></em></p>
<p class="p1"><em><span class="s1">Aldona Savičienė, UADDB „AM sprendimai” vadovė ir savininkė, Lietuva;</span></em></p>
<p class="p1"><em><span class="s1">Andrius Zalitis, Lietuvos studentų sąjungos viceprezidentas, Lietuva.</span></em></p>
<p class="p1"><span class="s1">Belieka kolegėms ir kolegoms ekspertams iš užsienio ir Lietuvos atstovams padėkoti už pripažinimą, nes Lietuvoje „keturi didieji” VDU unikalumo nenori arba nepajėgia matyti.</span></p>
<p class="p1"><strong><span class="s1">4. Koks būtų „Kauno universitetas”?</span></strong></p>
<p class="p1"><span class="s1">O koks būtų tas „naujas Kauno universitetas” į jį sudėjus visų ke­turių uždaromų universitetų aka­deminį personalą?<span class="Apple-converted-space">  </span>ŠMM tinklapis rodo, kad 2016–2017 metais pagrin­dine pareigybe dirbo toks dėstytojų ir mokslo darbuotojų personalas: KTU 1056, VDU 689, ASU 365, ir LSU 131. Iš viso tai 2241 asmenys, iš kurių 1056, arba 47% yra iš KTU. </span></p>
<p class="p1"><span class="s1"> Geriausiuose pasaulio klasikiniuose universitetuose technologinis akademinis personalas neviršija 20%, pavyzdžiui Kembridže jų yra 12%, Harvarde 7%. Išvada aiški – Kauno universitetas būtų ne klasikinis, o technologijos universitetas su prie jo prijungtų kitų trijų universitetų personalu ir studentais.<span class="Apple-converted-space">  </span>Kaune dabar yra klasikinis universitetas – VDU, o po „optimizacijos” jo neliktų. Būtų tik dviejų sovietinių institutų – KPI ir KMI – įpėdiniai: naujas „Kauno universitetas” ir Lietuvos sveikatos mokslų universitetas.</span></p>
<p class="p1"><strong><span class="s1">5. Klausimas: kas nenori Kaune VDU?</span></strong></p>
<p class="p1"><span class="s1">Man kilo klausimas – kodėl „keturi didieji”, kurie sudarė UPK, nenori pripažinti, kad Kaune jau yra VDU – augantis ir tobulėjantis kla­sikinis universitetas, tarptautinių ekspertų pasiūlytas ŠMM kaip unikalus pavyzdys. Mano nuomonė labai liūdna – tai yra dėl to, kad kiti trys (VU, VGTU, LSMU) rektoriai kažkodėl nori patenkinti KTU rektoriaus ir jo pasekėjų ambiciją sunaikinti VDU ir valdyti Kauno akademinį gyvenimą. </span></p>
<p class="p1"><span class="s1">Jau netrukus po jo išrinkimo 2011 metais KTU rektorius prof. Petras Baršauskas pradėjo siūlyti vieno Kauno universiteto formavimą. VDU bendruomenės nuomonė buvo ir yra aiški – Kaune reikia ir gero klasikinio, ir gero technologinio universiteto, o jų sulipdymas gali abu susilpninti dėl interesų ir ideologijų skirtumo. VDU atstovauja artes liberales demokratišką pažiūrą, o KTU pergyvena „stiprios rankos” valdymo laikotarpį. Todėl keliu klausimą: kokios yra prof. P. Baršausko, kuris (aš spėju) įtikino tris kolegas rektorius kad reikia steigti naują „Kauno universitetą”, kvalifikacijos planuoti aukštojo mokslo ateitį Kaune?</span></p>
<p class="p1"><span class="s1"> Peržiūrėjęs P. Baršausko habilitacijai teikiamą monografiją Bar­šauskas, P. (2000). Transfer of international management principles to CEECs. Nordic Academy of Internacionalization e. V.: Stralsund, 250 p.”, atsakau: ne, P. Baršauskas tokių kvalifikacijų neturi, jis savo habilitaciją įgijo per apgaulę ir privalo pasitraukti iš pareigų KTU.</span></p>
<p class="p1"><span class="s1"> Kad patikėtumėte, kad KTU rektoriaus P. Baršausko monografija yra jo paties darbo rezultatas, reikia patikėti, kad P. Baršauskas nerado nei vieno lietuvio/ės mokslininko, (išskyrus<span class="Apple-converted-space">  </span>jo bendraautorius) kurių darbai būtų verti paminėti jo 250 puslapių monografijoje už kurią jis gavo habilituoto daktaro laipsnį, nors neturėjo nei bakalauro, nei magistro, nei daktaro laipsnio socialinių mokslų srityje.</span></p>
<p class="p1"><strong><span class="s1">6. P. Baršauskas: nuo nulio iki habilitacijos – per trejus metus!</span></strong></p>
<p class="p1"><span class="s1">Nuo kandidatinės disertacijos Mažos galios asinchroninių mašinų trumpai sujungtų rotorių kokybė ir jos kontrolė masinės gamybos sąlygomis apgintos Leningrado aviacinių prietaisų gamybos institute 1986 metais iki 1999 metų P. Baršauskas nepaskelbė nei vieno mokslinio straipsnio – nei technologinių, nei socialinių mokslų srityje.</span></p>
<p class="p1"><span class="s1">2002 metais VGTU P. Baršauskui suteikė habilituoto daktaro mokslo laipsnį socialinių mokslų srityje. Leidinyje Habilitacijai teikiamos monografijos santrauka, pp. 37–39, randame skyrių: „Monografijoje apibendrintų mokslinių publikacijų sąrašas”. Jame surašyti 1999–2002 metais publikuoti 15 trumpų straipsnių (iš viso 96 puslapiai) ir dvi monografijos, viena 250 puslapių, anglų kalba, ir kita 286 puslapių, su bendraautoriumi S. Schafir, vokiečių kalba. Toliau glaustai įvertinu šias publikacijas.</span></p>
<p class="p1"><strong><span class="s1">6a. 15 trumpų mokslinių<span class="Apple-converted-space">  </span>publikacijų 1999– 2002 metais.</span></strong></p>
<p class="p1"><span class="s1">Tai labai trumpų (viso 96 puslapiai) straipsnelių rinkinys. Nei vienas iš jų nepateko į Google Scholar duomenų bazę. 10 darbų (65 puslapiai) yra su dviem bendraautoriais, 1 (5 psl.) su vienu, ir tik 4 (26 psl.) – vienintelio P. Baršausko. Visos publikacijos redaguojamos Lietuvoje, leidžia VGTU, ISM ir KTU. Mano išvada: visai neaišku, kiek čia P. Baršausko įnašo, bet tų darbų neužtektų socialinių mokslų daktaro laipsniui gauti.</span></p>
<p class="p1"><strong><span class="s1">6b. Monografija „Interna­tiona­les Management”, autoriai P. Baršauskas ir S. Schafir.</span></strong></p>
<p class="p1"><span class="s1">Ši 286 puslapių monografija yra parašyta vokiečių kalba. Pastebėjau, kad habilitacijai pristatytame P. Baršausko<span class="Apple-converted-space">  </span>straipsnyje Industrial cooperation between German and Lithuanian companies – changes and dangers for both sides, pirmas sakinys yra: „First of all I am very sorry I don’t speak German and my report will be delivered in English”.<span class="Apple-converted-space">  </span>Mano išvada yra: knygą parašė vokiškai kalbantis prof. Schlomo Schafir (iš Fachhochschule Stralsund Vokietijoje) dirbdamas drauge su P. Baršausku, kurio įnašas lieka nežinomas. VDU biblioteka šios knygos Lietuvos bibliotekose nerado.</span></p>
<p class="p1"><strong><span class="s1">6c. Mokslinis darbas, turintis autorystės pasisavinimo požymių: P. Baršausko monografija „Tran­sfer of international management principles to CEECs”.</span></strong></p>
<p class="p1"><span class="s1">Ši 250 puslapių monografija anglų kalba buvo išleista 2000 metais Stralsunde, Vokietijoje, leidyklos Nordic Academy of Internaciona­lizatione. V.<span class="Apple-converted-space">  </span>Ji yra P. Baršausko, kaip vienintelio autoriaus, pateiktas darbas kuris turi pateisinti habilitacijos suteikimą.</span></p>
<p class="p1"><span class="s1">Perskaitęs šį darbą nustačiau, kad monografija susideda iš dviejų lengvai atskiriamų dalių. Neskaitant įžangos, turinio ir 169 nuorodų, lieka 234 puslapiai teksto. </span></p>
<p class="p1"><span class="s1">Viena dalis yra medžiaga apie Lietuvą. Tai yra 57 puslapiai: 34–35, 46–49, 65–80, 101–104, 138–140, 143–166. Šiuose puslapiuose randame 21 nuorodą: 11 į P. Baršausko straipsnius, 9 į Interneto puslapius su „.lt” ir 1 į S. Schafir rankraštį „unpublished manuscript”. Nėra nė vienos nuorodos į kitų autorių (nei lietuvių, nei ne lietuvių) darbus.</span></p>
<p class="p1"><span class="s1">Antroji monografijos dalis yra likę 177 puslapiai.<span class="Apple-converted-space">  </span>Juose randame 148 nuorodas į knygas ir straipsnius, tarp kurių autorių nėra nė vieno lietuvio/ės. Išimtis yra kai kur įdėtos nuorodos į tuos pačius P. Bar­šausko ir bendraautorių straipsnelius. Jas randame puslapiuose: 25, 36, 59, 110, 115, 116, 135, 137, 184. Šioje dalyje taip pat yra įterpti paragrafai apie Lietuvą (p. 17, 197, 198, 211–212, 213, 219). Skyriuose „Conclusions” (p. 90–92, 177–179, 235–237) yra įdėta išvadų apie Lietuvą bei „Baltic countries”. Lentelės 2–1, 2–2, 2–3, 2–9, ir 2–10 papildytos su paaiškinimu „research of Baltic negotiators was conducted by FH Stralsund”.</span></p>
<p class="p1"><span class="s1">Tie intarpai turi įtikinti skaitytoją, kad ir 177 antrosios dalies puslapiai yra parašyti P. Baršausko. Tai reikštų, kad ir 148 nuorodas į ne lietuvių darbus parinko P. Baršauskas. VDU bibliotekos paieška parodė, kad tik 40 iš tų 148 darbų yra Lietuvos bibliotekose, kitų 108 Lietuvoje nėra. Bet svarbiausias faktas yra, kad 177 antros dalies puslapiuose nėra nei vienos nuorodos į lietuvių autorių darbus.</span></p>
<p class="p1"><span class="s1">Nustačiau, kad visoje P. Baršausko monografijoje nėra nė vienos nuorodos į lietuvių mokslininkų darbus. Lieka tik jo paties 11 straipsnelių, 9 nuorodos į lietuviškus Interneto puslapius ir 148 nuorodos į ne lietuvių mokslininkų publikacijas.</span></p>
<p class="p1"><span class="s1">Man kyla klausimas: nejaugi neivienas iš septynių habilituotų daktarų, kurie sudarė habilitacijos komitetą, visoje monografijoje nepa­sigedo nors vieno savo, ar kito kolegos lietuvio straipsnio?<span class="Apple-converted-space">  </span>Tai rimtas komitetas: profesoriai, habilituoti daktarai Borisas Melnikas, VGTU (pirmininkas); Romualdas Ginevi­čius, VGTU; Juozas Leonavičius, KTU; Zigmas Lydeka, VDU; Albinas Marčinskas, VU; Leonas Sima­nauskas, VU ir Aleksandras Vasi­liauskas, Ekonomikos institutas. Laukiu jų atsakymo.</span></p>
<p class="p1"><span class="s1">Taip pat pastebėjau, kad 2002 metais Vilniuje VGTU leidyklos „Technika” išleista P. Baršausko „Habilitacijai teikiamos monografijos santrauka” 4–5 puslapiuose išvardina nuorodas iš 2000 metų monografijos. Čia radau paragrafą su 14 nuorodų į lietuvių autorių darbus, tarp jų ir šešių habilitacijos komiteto narių. Tų 14 nuorodų 2000 metų monografijoje nėra.</span></p>
<p class="p1"><span class="s1">Mano galutinė išvada yra: prof. Petras Baršauskas habilitacijai pateikė monografiją: Baršauskas, P. (2000). Transfer of international management principles to CEECs. Nordic Academy of Internacionalization e. V.: Stralsund, 250 p. Šie įrodymai rodo, jog šiai monografijai sukurti P. Baršauskas paėmė anglų kalba parašytą nežinomo autoriaus publikaciją su 148 nuorodomis (nuorodų į lietuvių autorių darbus nebuvo). Jis į tą publikaciją įterpė savo parašytus 77 puslapius apie Lietuvą taip pat be nuorodų į kitų lietuvių autorių publikacijas, bei papildė nuorodomis į savo publikacijas, paragrafais apie Lietuvą ir išvadomis, liečiančiomis Lietuvą. VGTU privalo P. Baršausko habilitaciją panaikinti, o P. Baršaus­kas turi pasitraukti iš KTU rektoriaus pareigų. </span></p>
<p class="p1"><strong><span class="s1">7. Baigiant: gera žinia Lietuvai: susijungimai jau vyksta!</span></strong></p>
<p class="p1"><span class="s1">Kol dar tik kalbama apie Lietu­vos universitetų sujungimą, Vytauto Didžiojo universitetas šį žingsnį jau žengė: per ilgus ir nuoširdžius pasi­tarimus su Lietuvos edukologijos universiteto ir Aleksandro Stulgins­kio universiteto vadovybėmis buvo sukurti planai, kaip tie du universitetai įsijungs į VDU kaip autonomiškos akademijos, kurios išsaugos savo akademinių bendruomenių savastis ir jų tradicijas bei ryšius su kitais universitetais.<span class="Apple-converted-space">  </span>Lietuvos muzikos ir teatro akademijos Kauno fakultetas jau tapo tokia VDU akademija. Tai yra optimizacija be griovimo ir prievartos.</span></p>
<p class="p1"><span class="s1">Pastaba: kalbėjau apie mokslinio darbo kokybę, todėl pristatau ir savo kvalifikacijas: 32 metus<span class="Apple-converted-space">  </span>dirbau Californijos universitete Los Angeles mieste (UCLA), kuris turi apie 12-ją vietą pasaulio universitetų reitinguose. Ten pasiekiau aukščiausį „distingushed professor” laipsnį. Google Scholar rodo, kad mano darbai yra cituoti 15831 kartus, tarp jų 4485 kartus 2013–2017 metais. 2012 m. gruodžio 27 d. Prezidentė Dalia Grybauskaitė man įteikė Globalinės Lietuvos apdovanojimą „Už viso gy­venimo atsiekimus”. Daugiau informacijos galima rasti: <a href="http://www.avizienis.info/" target="_blank" rel="noopener noreferrer">www.avizienis.info</a>.</span></p>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-06-30</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.draugas.org/author/neringashop/" title="Posts by neringashop" rel="author">neringashop</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.draugas.org/uztark-mus-palaimintasis-teofiliau/" rel="prev"><span>Ankstesnis</span> Užtark mus, Palaimintasis Teofiliau</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
				
					
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="black-studio-tinymce-6" class="widget widget_black_studio_tinymce"><div class="widget-top"><h4>Naujausias numeris</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget"><p style="text-align: center;"><a href="http://www.draugas.org/sample.pdf" target="_blank"><u>Laikraščio pavyzdys</u> (PDF)</a></p>
<div style="text-align: center;"><small><small>Pirmi puslapiai nemokamai smalsuoliams</small></small><br />
<a href="http://www.draugas.org/wp-content/uploads/2017/06/latest.jpg" target="_blank"><img class=" aligncenter" style="border: 1px solid; width: 144px; height: 220px;" src="http://www.draugas.org/wp-content/uploads/2017/06/ikonlatest.jpg" alt="latest DRAUGAS" /></a><a href="/archyvas-pdf-2017"><u>SKAITYTI VISĄ INTERNETE</u></a><a href="http://www.draugas.org/wp-content/uploads/2017/06/latestp.jpg" target="_blank"><img class=" aligncenter" style="border: 1px solid; width: 144px; height: 220px;" src="http://www.draugas.org/wp-content/uploads/2017/06/ikonlatestp.jpg" alt="latest PRIEDAS" /></a><a href="/archyvas-priedas-2017"><u>SKAITYTI VISĄ INTERNETE</u></a></div>
</div></div></div><!-- .widget /--><div id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><div class="widget-top"><h4>Prenumeruoti</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget"><div id="sidebar2" style="font-weight: normal;">
<div class="prenumerata_1" style="width: 100%;" align="center">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="KTD4K2DZ69S3Q"></p>
<table>
<tr>
<td><input type="hidden" name="on0" value="Parinkite laikotarpi">Parinkite laikotarpį</td>
</tr>
<tr>
<td><select name="os0"><option value="3 men intern">3 men intern $30.00 USD</option><option value="internetas metams">internetas metams $115.00 USD</option><option value="spausdintas metams">spausdintas metams $150.00 USD</option><option value="naujiems prenum.">naujiems prenum. $120.00 USD</option><option value="tik sestad.">tik šeštad. $95.00 USD</option><option value="6 men.">6 men. $80.00 USD</option><option value="3 men.">3 men. $57.00 USD</option></select></td>
</tr>
</table>
<p><input type="hidden" name="currency_code" value="USD"><br />
<input type="image" src="http://www.draugas.org/images/payicons/prenumeruoti2.png" width="150" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!"><br />
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1"><br />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><input name="hosted_button_id" type="hidden" value="AK8RL7TZP3PLC" /><input alt="PayPal - The safer, easier way to pay online!" name="submit" src="http://www.draugas.org/images/payicons/paaukoti2.png" type="image" width="150" /><img src="http://www.draugas.org/pixel.gif" alt="" width="1" height="1" border="0" /></form>
<div align="center">
<p>Lith Cath Press Society</p>
<p>EIN: 36-1395573</p></div>
<div style="text-align: center;"><a href="/aukoti"><big><u>Aukoti už atvirutes ar kalendorių</u></big></a></div>
<div style="text-align: center;"><img src="http://www.draugas.org/pixel.gif" alt="" /></div>
<div style="text-align: center;">
<div>Užmokėti už skelbimus</div>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><input name="hosted_button_id" type="hidden" value="XN8FQGCKD2X98" /><input alt="PayPal - The safer, easier way to pay online!" name="submit" src="http://www.draugas.org/images/payicons/sumoketi_cart2.png" type="image" width="150" /><img src="http://www.draugas.org/pixel.gif" alt="" width="1" height="1" border="0" /></form>
</div>
<div><img src="http://www.draugas.org/pixel.gif" alt="" /></div>
<p><img src="http://www.draugas.org/pixel.gif" alt="" width="1" height="1" border="0" /></p>
<div class="prenumerata_2" align="center">
<p>Subscribe to the monthly English language <a href="http://www.draugas.org/news" target="_blank"><u>"DRAUGAS NEWS"</u></a></p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><br />
<input name="hosted_button_id" type="hidden" value="K4TNV56SNFBH4" /></p>
<table>
<tbody>
<tr>
<td><input name="on0" type="hidden" value="Draugas News" />Draugas News</td>
</tr>
<tr>
<td><select name="os0"><option value="US print 1 year">US print 1 year $45.00 USD</option><option value="US internet only 1 year">US internet only 1 year $30.00 USD</option><option value="Canada print 1 year">Canada print 1 year $75.00 USD</option><option value="Foreign (first class)">Foreign (first class) $90.00 USD</option></select></td>
</tr>
</tbody>
</table>
<p><input name="currency_code" type="hidden" value="USD" /><br />
<input alt="PayPal - The safer, easier way to pay online!" name="submit" src="http://www.draugas.org/images/payicons/subscribe2.png" type="image" width="150" /><br />
<img src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></p>
</form>
</div>
</div>
</div>
<p>-</p>
</div></div></div><!-- .widget /--><div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Archyvai (PDF ir HTML)</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="widget-top">
EIL. NUM. (PDF)
<ul><li><a href="/archyvas-pdf-2016/">2016</a>  --  
<a href="/archyvas-pdf-2015/">2015</a>  --  
<a href="/archyvas-pdf-2014/">2014</a>  --  
<a href="/archyvas-pdf-2013">2013</a></li> 
</ul>
Kultūra (PDF)<ul><li>
<a href="/archyvas-priedas-2016/">2016</a> -- 
<a href="/archyvas-priedas-2015/">2015</a> -- 
<a href="/archyvas-priedas-2014/">2014</a> -- 
<a href="/archyvas-priedas-2013/">2013</a>
</li></ul><ul><li>
Straipsniai (HTML)<ul><li>
<a href="/archyvas-html-2013/">2013</a> -- <a href="/archyvas-html-2012/">2012</a> -- <a href="/archyvas-html-2011/">2011</a> -- <a href="/archyvas-html-2010/">2010</a> -- <a href="/archyvas-html-2009/">2009</a> -- <a href="/archyvas-html-2008/">2008</a>
</li></ul></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce"><div class="widget-top"><h4>Istorinis JPEG Archyvas</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget"><p><a href="http://www.epaveldas.lt/object/recordDescription/LNB/C1B0001661471" target="_blank">Draugas (1909 - 1975)</a></p>
<p><a href="http://www.epaveldas.lt/object/recordDescription/LNB/C1B0003016289" target="_blank">Mokslas, Menas, ir Literatūra (1955 - 2009)</a></p>
</div></div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>TIESIOGIAI šv. MIŠIOS</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a target="_blank" href="https://www.youtube.com/user/draugolaikrastis"><img src="http://draugas.org/wp-content/uploads/2015/05/banner_misa1.jpg" /> </a></div>
		</div></div><!-- .widget /-->			<div id="text-html-widget-4" class="text-html-box" >
			<div class="widget-top">
<h4>
<a href="http://www.draugas.org/apie-mus">Apie Mus <u>čia</u></a>
</h4>
</div>			</div>
		<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>DRAUGO istorija (EN)</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a target=_"blank" href="http://www.draugas.org/draugas-the-lithuanian-world-wide-daily-newspaper-1909-2009-a-brief-historical-overview/"><u>Lituanus 2009</u></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Sekite Mus Per Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://facebook.com/draugolaikrastis&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="black-studio-tinymce-3" class="footer-widget widget_black_studio_tinymce"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="textwidget"><div class="custom_footer"><b>Draugas</b> / 4545 W. 63rd St. / Chicago, IL<br />
60629-5589</p>
<p>Tel: 773-585-9500 / Fax: 773-585-8284 / E-mail: <a href="mailto:administracija@draugas.org"><u>administracija@draugas.org</u></a>
</div>
</div></div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.draugas.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/draugolaikrastis" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/draugolaikrastis" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2017, Visa medžiaga yra dienraščio "Draugas" nuosavybė. 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Braukti iki viršaus"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/avizienio-laiskas-lietuvos-respublikos-seimo-svietimo-ir-mokslo-komitetui\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/www.draugas.org\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.draugas.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='//www.draugas.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/avizienio-laiskas-lietuvos-respublikos-seimo-svietimo-ir-mokslo-komitetui\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.draugas.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//www.draugas.org/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/avizienio-laiskas-lietuvos-respublikos-seimo-svietimo-ir-mokslo-komitetui\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.draugas.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yith_wcan = {"container":".products","pagination":"nav.woocommerce-pagination","result_count":".woocommerce-result-count","wc_price_slider":{"wrapper":".price_slider","min_price":".price_slider_amount #min_price","max_price":".price_slider_amount #max_price"},"is_mobile":"","scroll_top":".yit-wcan-container"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.draugas.org/wp-content/plugins/yith-woocommerce-ajax-navigation/assets/js/yith-wcan-frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"smooth","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","lang_no_results":"Nieko neradome","lang_results_found":"Suradome"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.draugas.org/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.draugas.org/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.draugas.org/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>